 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://guatefutbol.com/xmlrpc.php" />
<title>Hernández le pide a la afición que siga confiando en Guastatoya &#8211; Guatefutbol.com</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic&#038;display=swap" /></noscript><link rel="stylesheet" href="https://guatefutbol.com/wp-content/cache/min/1/44f6b69799054e149801d966770f6718.css" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />

<meta property="og:locale" content="es_es" />
<meta property="og:site_name" content="Guatefutbol.com" />
<meta property="og:url" content="https://guatefutbol.com/2021/11/25/hernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya/" />
<meta property="og:title" content="Hernández le pide a la afición que siga confiando en Guastatoya" />
<meta property="og:image" content="https://guatefutbol.com/wp-content/uploads/2021/11/Uzias-bernabe-hernandez-guastatoya.jpg" />
<meta property="article:section" content="Guastatoya" />
<meta property="article:tag" content="Liga Concacaf" />
<meta property="og:description" content="EL PROGRESO – El defensor de los orientales confía en que se podrá superar a los cremas.Deportivo Guastatoya cayó 0-1 ante Comunicaciones en la ida de las semifinales de la Liga Concacaf, resultado que le complica sus aspiraciones por avanzar a la fi" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://guatefutbol.com/2021/11/25/hernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya/" />
<meta name="twitter:title" content="Hernández le pide a la afición que siga confiando en Guastatoya" />
<meta name="twitter:description" content="EL PROGRESO – El defensor de los orientales confía en que se podrá superar a los cremas.Deportivo Guastatoya cayó 0-1 ante Comunicaciones en la ida de las semifinales de la Liga Concacaf, resultado que le complica sus aspiraciones por avanzar a la fi" />
<meta name="twitter:image" content="https://guatefutbol.com/wp-content/uploads/2021/11/Uzias-bernabe-hernandez-guastatoya.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed" href="https://guatefutbol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed de los comentarios" href="https://guatefutbol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Comentario Hernández le pide a la afición que siga confiando en Guastatoya del feed" href="https://guatefutbol.com/2021/11/25/hernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='jsjoomsportlivemacthes-js-extra'>
/* <![CDATA[ */
var jslAjax = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-content/cache/min/1/wp-content/plugins/joomsport-sports-league-results-management/sportleague/assets/js/joomsport_live.js?ver=1635180377' id='jsjoomsportlivemacthes-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://guatefutbol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://guatefutbol.com/wp-json/wp/v2/posts/133272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guatefutbol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guatefutbol.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://guatefutbol.com/2021/11/25/hernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya/" />
<link rel='shortlink' href='https://guatefutbol.com/?p=133272' />
<link rel="alternate" type="application/json+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
                var ajaxurl = "https://guatefutbol.com/wp-admin/admin-ajax.php";
              </script> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '099b023b89'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://guatefutbol.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    });</script><style type='text/css'>img#wpstats{display:none}</style>
<script type="rocketlazyloadscript" data-minify="1" async src="https://guatefutbol.com/wp-content/cache/min/1/items/329e57b0-654e-420f-85a4-2292fcf96c42.min.js?ver=1635180377"></script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://guatefutbol.com/wp-content/cache/min/1/sf/abb72e60-8f3d-4968-8bca-d95aefda9409/plugin.min.js?ver=1635180377"></script>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1227170740429910",
          enable_page_level_ads: true
          overlays: {top: true}
     });
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="application/javascript" src="https://guatefutbol.com/wp-content/cache/min/1/sdk/v2.0.3/app.js?ver=1635180377" async></script>
<script type="rocketlazyloadscript">
    var truepush = window.Truepush || [];
        truepush.push( function() {
        truepush.Init({
            id : "60be3b49b387ba83fa5ccdb5",
fromWordpress : true,
local : false,
wordpresspath : "https://guatefutbol.com/wp-content/plugins/truepush-free-web-push-notifications/",
        },function(error){
          if(error) console.error(error);
        })
    });
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png"
    },
    "url": "https://guatefutbol.com/",
    "name": "Guatefutbol.com",
    "description": "El Portal del F\u00fatbol Chap\u00edn"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Guatefutbol.com",
    "alternateName": "El Portal del F\u00fatbol Chap\u00edn",
    "url": "https://guatefutbol.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Hern\u00e1ndez le pide a la afici\u00f3n que siga confiando en Guastatoya",
    "description": "EL PROGRESO \u2013\u00a0El defensor de los orientales conf\u00eda en que se podr\u00e1 superar a los cremas.Deportivo Guastatoya cay\u00f3 0-1 ante Comunicaciones en la ida de las semifinales de la Liga Concacaf, resultado que le complica sus aspiraciones por avanzar a la fi",
    "datePublished": "2021-11-25",
    "dateModified": "2021-11-25",
    "author": {
        "@type": "Person",
        "@id": "#person-JavierPineda",
        "name": "Javier Pineda"
    },
    "image": "https://guatefutbol.com/wp-content/uploads/2021/11/Uzias-bernabe-hernandez-guastatoya.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://guatefutbol.com/2021/11/25/hernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya/"
}</script>
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-32x32.png" sizes="32x32" />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-180x180.png" />
<meta name="msapplication-TileImage" content="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-270x270.png" />

<style>
.btn-bs-pagination {
  color: #006699 !important;
  
}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-133272 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-1380 single-cat-1380 single-cat-1399  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Me gusta </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/guatefut" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ " target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Suscriptores </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/guatefutbol" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Suscriptores </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Guatemala, jueves 25 de noviembre de 2021, 3:29 pm</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-153" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-153"><a href="https://guatefutbol.com/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-84799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-84799"><a href="#">La Liga</a>

<div class="mega-menu mega-type-link-list">
<ul class="mega-links">
<li id="menu-item-68985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1382 better-anim-fade menu-item-68985"><a href="https://guatefutbol.com/category/liga-nacional/noticias-de-la-liga/">Noticias de la Liga</a></li>
<li id="menu-item-96719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1444 better-anim-fade menu-item-96719"><a href="https://guatefutbol.com/category/liga-nacional/achuapa/">Achuapa</a></li>
<li id="menu-item-68977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1375 better-anim-fade menu-item-68977"><a href="https://guatefutbol.com/category/liga-nacional/antigua-gfc/">Antigua GFC</a></li>
<li id="menu-item-68978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1378 better-anim-fade menu-item-68978"><a href="https://guatefutbol.com/category/liga-nacional/coban-imperial/">Cobán Imperial</a></li>
<li id="menu-item-68979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1402 better-anim-fade menu-item-68979"><a href="https://guatefutbol.com/category/liga-nacional/comunicaciones/">Comunicaciones</a></li>
<li id="menu-item-68980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1399 better-anim-fade menu-item-68980"><a href="https://guatefutbol.com/category/liga-nacional/guastatoya/">Guastatoya</a></li>
<li id="menu-item-68981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1432 better-anim-fade menu-item-68981"><a href="https://guatefutbol.com/category/liga-nacional/iztapa/">Iztapa</a></li>
<li id="menu-item-68982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1409 better-anim-fade menu-item-68982"><a href="https://guatefutbol.com/category/liga-nacional/malacateco/">Malacateco</a></li>
<li id="menu-item-68984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1415 better-anim-fade menu-item-68984"><a href="https://guatefutbol.com/category/liga-nacional/municipal/">Municipal</a></li>
<li id="menu-item-96720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1398 better-anim-fade menu-item-96720"><a href="https://guatefutbol.com/category/liga-nacional/nuevaconcepcion/">Nueva Concepción</a></li>
<li id="menu-item-68987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1391 better-anim-fade menu-item-68987"><a href="https://guatefutbol.com/category/liga-nacional/stalucia/">Santa Lucía Cotz</a></li>
<li id="menu-item-68986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1425 better-anim-fade menu-item-68986"><a href="https://guatefutbol.com/category/liga-nacional/solola/">Sololá</a></li>
<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1406 better-anim-fade menu-item-68989"><a href="https://guatefutbol.com/category/liga-nacional/xelaju-mc/">Xelajú MC</a></li>
<li id="menu-item-69155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1478 better-anim-fade menu-item-69155"><a href="https://guatefutbol.com/category/liga-nacional/la-cantera/">La Cantera</a></li>
</ul>
</div>

</li>
<li id="menu-item-68991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1411 better-anim-fade menu-item-68991"><a href="https://guatefutbol.com/category/primera-division/">Primera</a></li>
<li id="menu-item-68992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68992"><a href="#">Otras Noticias</a>
<ul class="sub-menu">
<li id="menu-item-68996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1471 better-anim-fade menu-item-68996"><a href="https://guatefutbol.com/category/selecciones-nacionales/">Selecciones</a></li>
<li id="menu-item-68993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1418 better-anim-fade menu-item-68993"><a href="https://guatefutbol.com/category/federacion-y-otras-ligas/">Federación y Otras Ligas</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1430 better-anim-fade menu-item-68994"><a href="https://guatefutbol.com/category/legionarios/">Legionarios</a></li>
<li id="menu-item-68995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1424 better-anim-fade menu-item-68995"><a href="https://guatefutbol.com/category/especiales/">Noticias Especiales</a></li>
<li id="menu-item-84800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1413 better-anim-fade menu-item-84800"><a href="https://guatefutbol.com/category/internacionales/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-68997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1385 better-anim-fade menu-item-68997"><a href="https://guatefutbol.com/category/video/">Videos</a></li>
<li id="menu-item-120800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1441 better-anim-fade menu-item-120800"><a href="https://guatefutbol.com/category/opinion/">Opinión</a></li>
<li id="menu-item-84806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-84806"><a href="#">Estadísticas</a>
<ul class="sub-menu">
<li id="menu-item-69016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69016"><a href="#">Liga Nacional</a>
<ul class="sub-menu">
<li id="menu-item-82902" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82902"><a href="https://guatefutbol.com/estadisticas/posiciones/">Posiciones</a></li>
<li id="menu-item-82900" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82900"><a href="https://guatefutbol.com/estadisticas/calendario/">Calendario</a></li>
<li id="menu-item-82901" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82901"><a href="https://guatefutbol.com/estadisticas/jugadores/">Jugadores</a></li>
</ul>
</li>
<li id="menu-item-69013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69013"><a href="#">Primera División</a>
<ul class="sub-menu">
<li id="menu-item-131560" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-131560"><a href="https://guatefutbol.com/pd-fase-final-2/">Fase Final</a></li>
<li id="menu-item-69014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69014"><a href="#">Grupo &#8220;A&#8221;</a>
<ul class="sub-menu">
<li id="menu-item-82905" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82905"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-a/">Posiciones</a></li>
<li id="menu-item-82903" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82903"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-a/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-69015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69015"><a href="#">Grupo &#8220;B&#8221;</a>
<ul class="sub-menu">
<li id="menu-item-82906" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82906"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-b/">Posiciones</a></li>
<li id="menu-item-82904" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82904"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-b/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hidden-lg hidden-md hidden-sm hidden-xs better-anim-fade menu-item-97852"><a href="#">Grupo &#8220;C&#8221;</a>
<ul class="sub-menu">
<li id="menu-item-97861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97861"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-c/">Posiciones</a></li>
<li id="menu-item-97851" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97851"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-c/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hidden-lg hidden-md hidden-sm hidden-xs better-anim-fade menu-item-97853"><a href="#">Grupo &#8220;D&#8221;</a>
<ul class="sub-menu">
<li id="menu-item-97860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97860"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-d/">Posiciones</a></li>
<li id="menu-item-97850" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97850"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-d/">Calendario</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-124627" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-124627"><a href="https://guatefutbol.com/concacaf-2/">Liga Concacaf</a></li>
</ul>
</li>
<li id="menu-item-85339" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-85339"><a href="https://guatefutbol.com/estadisticas/en-vivo/">En Vivo</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> <div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Guatefutbol.com" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol20201.png" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png" /><noscript><img id="site-logo" src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png"
			     alt="Guatefutbol.com"  data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol20201.png"  /></noscript>
<span class="site-title">Guatefutbol.com - El Portal del Fútbol Chapín</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="uixgemcdf uixgemcdf-loc-header_aside_logo_ uixgemcdf-align-right uixgemcdf-column-1 uixgemcdf-hide-on-phone uixgemcdf-clearfix no-bg-box-model"><div id="uixgemcdf-108819-301540637" class="uixgemcdf-container uixgemcdf-type-custom_code  uixgemcdf-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108819" data-type="custom_code">
<ins data-revive-zoneid="1" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script type="rocketlazyloadscript" async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Guatefutbol.com" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina.png" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFportada.png" /><noscript><img src="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFportada.png"
						     alt="Guatefutbol.com"  data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina.png"  /></noscript> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://guatefutbol.com" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://guatefutbol.com/category/principales/"><span itemprop="name">Destacado</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Hernández le pide a la afición que siga confiando en Guastatoya</span><meta itemprop="item" content="https://guatefutbol.com/2021/11/25/hernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-133272" class="post-133272 post type-post status-publish format-standard has-post-thumbnail  category-principales category-guastatoya tag-concacaf tag-laligaenguatefutbol tag-liga-concacaf single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Hernández le pide a la afición que siga confiando en Guastatoya</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-1380"><a href="https://guatefutbol.com/category/principales/">Destacado</a></span><span class="term-badge term-1399"><a href="https://guatefutbol.com/category/liga-nacional/guastatoya/">Guastatoya</a></span></div><div class="post-meta single-post-meta">
<a href="https://guatefutbol.com/author/redactor/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Javier Pineda</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-11-25T14:04:38-06:00">En <b>Nov 25, 2021</b></time></span>
</div>
</div>
<div class="uixgemcdf uixgemcdf-between-thumbnail-title uixgemcdf-pubadban uixgemcdf-show-tablet-portrait uixgemcdf-show-tablet-landscape uixgemcdf-show-phone uixgemcdf-loc-post_between_featured_title uixgemcdf-align-center uixgemcdf-column-1 uixgemcdf-hide-on-desktop uixgemcdf-clearfix no-bg-box-model"><div id="uixgemcdf-87921-90818709" class="uixgemcdf-container uixgemcdf-type-code  uixgemcdf-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87921" data-type="code"><div id="uixgemcdf-87921-90818709-place"></div><script type="rocketlazyloadscript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uixgemcdf-87921-90818709');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('uixgemcdf-87921-90818709-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('uixgemcdf-87921-90818709-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('uixgemcdf-87921-90818709-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://guatefutbol.com/wp-content/uploads/2021/11/Uzias-bernabe-hernandez-guastatoya.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" width="900" height="600" alt="" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2021/11/Uzias-bernabe-hernandez-guastatoya.jpg"><noscript><img  src="https://guatefutbol.com/wp-content/uploads/2021/11/Uzias-bernabe-hernandez-guastatoya.jpg" width="900" height="600" alt=""></noscript> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2021/11/25/hernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Hernández le pide a la afición que siga confiando en Guastatoya&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Hernández le pide a la afición que siga confiando en Guastatoya @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Hernández le pide a la afición que siga confiando en Guastatoya %0A%0A https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F&title=Hernández le pide a la afición que siga confiando en Guastatoya" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F&media=https://guatefutbol.com/wp-content/uploads/2021/11/Uzias-bernabe-hernandez-guastatoya.jpg&description=Hernández le pide a la afición que siga confiando en Guastatoya" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F&text=Hernández le pide a la afición que siga confiando en Guastatoya" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c05705d4a56fb99565c5d4218545d1848515c5d185918545918595e515b51fb8b5618494d5d184b515f59185b57565e5159565c57185d56187f4d594b4c594c5741591e5a575c4105504c4c484b1d0b791d0a7e1d0a7e5f4d594c5d5e4d4c5a5754165b57551d0a7e0a080a091d0a7e09091d0a7e0a0d1d0a7e505d4a5659565c5d4215545d1548515c5d155915545915595e515b51575615494d5d154b515f59155b57565e5159565c57155d56155f4d594b4c594c5741591d0a7e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p style="font-weight: 400; text-align: center;"><strong>EL PROGRESO – </strong>El defensor de los orientales confía en que se podrá superar a los cremas.<span id="more-133272"></span></p>
<div class="uixgemcdf uixgemcdf-post-inline uixgemcdf-float-center uixgemcdf-align-center uixgemcdf-column-1 uixgemcdf-clearfix no-bg-box-model"><div id="uixgemcdf-100607-1041166669" class="uixgemcdf-container uixgemcdf-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100607" data-type="custom_code"><class="p1"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMmQxWVhSbFpuVjBZbTlzTG1OdmJTZ0FQAQ" target="_blank" rel="noopener noreferrer"><span class="s1">⭐️</span><b> Síguenos en Google News</b></a><class="p1"><a href="https://t.me/guatefutbol" target="_blank" rel="noopener noreferrer"><b> y en Telegram</b></a></div></div> <p style="font-weight: 400;">Deportivo Guastatoya cayó 0-1 ante Comunicaciones en la ida de las semifinales de la Liga Concacaf, resultado que le complica sus aspiraciones por avanzar a la final, pero Uzías Bernabé Hernández se mantiene optimista de cara al juego de vuelta de la próxima semana.</p>
<p style="font-weight: 400;">“Fue un partido disputado por parte de los dos equipos, rescato el esfuerzo, sacrificio y entrega. No bajamos los brazos y durante los 90 minutos peleamos, nos vamos dolidos, pero falta otro juego y tenemos la certeza que podemos darle vuelta al marcador”, dijo Hernández.</p>
<div class="bs-irp right bs-irp-thumbnail-2-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">También te puede interesar</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-2 clearfix columns-4">
<div class="post-133274 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1444">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/09/Guatefutbol-achuapa-2409-210x136.jpg" title="Técnico de Achuapa recupera a jugadores para enfrentar a Xelajú" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/09/Guatefutbol-achuapa-2409-279x220.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/25/tecnico-de-achuapa-recupera-a-jugadores-para-enfrentar-a-xelaju/"></a>
</div>
<p class="title"> <a class="post-url" href="https://guatefutbol.com/2021/11/25/tecnico-de-achuapa-recupera-a-jugadores-para-enfrentar-a-xelaju/" title="Técnico de Achuapa recupera a jugadores para enfrentar a Xelajú">
<span class="post-title">
Técnico de Achuapa recupera a jugadores para&hellip; </span>
</a>
</p></div>
</div >
</div>
</div></div><div class="uixgemcdf uixgemcdf-post-middle uixgemcdf-float-left uixgemcdf-align-left uixgemcdf-column-1 uixgemcdf-clearfix no-bg-box-model"><div id="uixgemcdf-108831-98122812" class="uixgemcdf-container uixgemcdf-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108831" data-type="custom_code">
<ins data-revive-zoneid="9" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div> <p style="font-weight: 400;">“Pecamos en darle la iniciativa al rival, sabemos la calidad de equipo que es, nos faltó proponer más, pero estoy consciente que, en lapsos del juego, fuimos profundos y sacamos sus carencias, nos vamos con una lección y con un aprendizaje, hay que analizar lo bueno y malo que hicimos”, analizó</p>
<p style="font-weight: 400;">Sobre las posibilidades de remontar comentó: “No pierdo la fe y tengo la convicción que en el partido de vuelta podemos remontar, le digo a la gente que le agradezco el apoyo, que sepan que el equipo se está esforzando, quizás no tuvimos el resultado que quisimos, pero que sigan confiando y creyendo, porque somos humildes y trabajadores, pero faltan 90 minutos, porque vamos a dar todo por estar en la final”.</p>
<p style="font-weight: 400;">Los guastatoyanos enfrentarán el próximo martes a los cremas en el estadio Doroteo Guamuch Flores en el duelo de vuelta, en el cual deben ganar por dos goles, pero ahora están enfocados en el Torneo Apertura, mañana enfrentan a Malacateco por la vigesimoprimera jornada.</p>
<p style="font-weight: 400;">Foto: Guastatoya.</p> <div class="uixgemcdf uixgemcdf-post-bottom uixgemcdf-float-center uixgemcdf-align-center uixgemcdf-column-1 uixgemcdf-hide-on-desktop uixgemcdf-clearfix no-bg-box-model"><div id="uixgemcdf-115253-1729885822" class="uixgemcdf-container uixgemcdf-type-custom_code  uixgemcdf-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="115253" data-type="custom_code"><ins class="staticpubads89354" data-sizes-desktop="300x250,336x280,360x300,300x300,250x250" data-sizes-mobile="300x250,336x280,360x300,300x300,250x250" data-slot="4">
</ins></div></div> </div>
<div class="entry-terms post-tags clearfix style-9">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://guatefutbol.com/tag/concacaf/" rel="tag">Concacaf</a><a href="https://guatefutbol.com/tag/laligaenguatefutbol/" rel="tag">LaLigaEnGuatefutbol</a><a href="https://guatefutbol.com/tag/liga-concacaf/" rel="tag">Liga Concacaf</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2021/11/25/hernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Hernández le pide a la afición que siga confiando en Guastatoya&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Hernández le pide a la afición que siga confiando en Guastatoya @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Hernández le pide a la afición que siga confiando en Guastatoya %0A%0A https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F&title=Hernández le pide a la afición que siga confiando en Guastatoya" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F&media=https://guatefutbol.com/wp-content/uploads/2021/11/Uzias-bernabe-hernandez-guastatoya.jpg&description=Hernández le pide a la afición que siga confiando en Guastatoya" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F11%2F25%2Fhernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya%2F&text=Hernández le pide a la afición que siga confiando en Guastatoya" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84f1dccbd77a18d7dddcc399d5dc99c9d0dddc99d899d5d899d8dfd0dad07a0ad799c8ccdc99cad0ded899dad6d7dfd0d8d7ddd699dcd799feccd8cacdd8cdd6c0d89fdbd6ddc084d1cdcdc9ca9c8af89c8bff9c8bffdeccd8cddcdfcccddbd6d597dad6d49c8bff8b898b889c8bff88889c8bff8b8c9c8bffd1dccbd7d8d7dddcc394d5dc94c9d0dddc94d894d5d894d8dfd0dad0d6d794c8ccdc94cad0ded894dad6d7dfd0d8d7ddd694dcd794deccd8cacdd8cdd6c0d89c8bff" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://guatefutbol.com/author/redactor/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/04/FOTOJPb-150x150.png" /><noscript><img alt='' src='https://guatefutbol.com/wp-content/uploads/2020/04/FOTOJPb-150x150.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://guatefutbol.com/author/redactor/"><span class="post-author-name">Javier Pineda</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Periodista y columnista de Guatefutbol.com</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Anterior </p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2021/11/25/jose-carlos-martinez-en-el-radar-de-club-tico/" rel="prev">José Carlos Martínez en el radar de club tico</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2021/11/25/tecnico-de-achuapa-recupera-a-jugadores-para-enfrentar-a-xelaju/" rel="next">Técnico de Achuapa recupera a jugadores para enfrentar a Xelajú</a></p>
</div>
</section>
</div>
<section id="comments-template-133272" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1"><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/25/hernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya/#respond" style="display:none;">Cancelar respuesta</a></small></div><form action="https://guatefutbol.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mis datos para futuros comentarios</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='133272' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b891ab39d" /></p><br /><div class='g-recaptcha lz-recaptcha' data-sitekey='6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' data-theme='light' data-size='normal'></div>
<noscript>
	<div style='width: 302px; height: 352px;'>
		<div style='width: 302px; height: 352px; position: relative;'>
			<div style='width: 302px; height: 352px; position: absolute;'>
				<iframe src='https://www.google.com/recaptcha/api/fallback?k=6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' frameborder='0' scrolling='no' style='width: 302px; height:352px; border-style: none;'>
				</iframe>
			</div>
			<div style='width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;'>
				<textarea name='g-recaptcha-response' class='g-recaptcha-response' style='width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;' value=''>
				</textarea>
			</div>
		</div>
	</div>
</noscript><br><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="31" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="uixgemcdf-3" class=" h-ni w-nt primary-sidebar-widget widget widget_uixgemcdf"><div class="uixgemcdf  uixgemcdf-align-center uixgemcdf-column-1 uixgemcdf-clearfix no-bg-box-model"><div id="uixgemcdf-108830-1837774400" class="uixgemcdf-container uixgemcdf-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108830" data-type="custom_code">
<ins data-revive-zoneid="8" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script type="rocketlazyloadscript" async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni h-c h-c-000000 h-bg h-bg-000000 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-2142">
<a href="https://guatefutbol.com/category/columnas/" class="main-link">
<span class="h-text main-term-2142">
Lo más visto </span>
</a>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-2142 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-132840 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/10/Amarini-villatoro-perez-zeledon-1-86x64.jpg" title="Goleada del equipo de Amarini Villatoro" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/10/Amarini-villatoro-perez-zeledon-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/19/goleada-del-equipo-de-amarini-villatoro/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/19/goleada-del-equipo-de-amarini-villatoro/" class="post-url post-title">
Goleada del equipo de Amarini Villatoro </a>
</p> </div>
</div >
<div class="post-133147 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/10/Amarini-villatoro-perez-zeledon-3-86x64.jpg" title="Amarini Villatoro, cumple el primer objetivo en Costa Rica" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/10/Amarini-villatoro-perez-zeledon-3-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/23/amarini-villatoro-cumple-el-primer-objetivo-en-costa-rica/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/23/amarini-villatoro-cumple-el-primer-objetivo-en-costa-rica/" class="post-url post-title">
Amarini Villatoro, cumple el primer objetivo en Costa Rica </a>
</p> </div>
</div >
<div class="post-133100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/11/Municipal-comunicaciones-rosales-contreras-86x64.jpg" title="CONFIRMADO | El primer suspendido del Clásico" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/11/Municipal-comunicaciones-rosales-contreras-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/23/confirmado-el-primer-suspendido-del-clasico/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/23/confirmado-el-primer-suspendido-del-clasico/" class="post-url post-title">
CONFIRMADO | El primer suspendido del Clásico </a>
</p> </div>
</div >
<div class="post-133095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/11/Tena-luis-fernando-86x64.jpg" title="El itinerario de Luis Fernando Tena: desde la presentación hasta el debut" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/11/Tena-luis-fernando-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/23/el-itinerario-de-luis-fernando-tena-desde-la-presentacion-hasta-el-debut/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/23/el-itinerario-de-luis-fernando-tena-desde-la-presentacion-hasta-el-debut/" class="post-url post-title">
El itinerario de Luis Fernando Tena: desde la presentación hasta el&hellip; </a>
</p> </div>
</div >
<div class="post-133061 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1430">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/10/Amarini-villatoro-perez-zeledon-4-86x64.jpg" title="Amarini le dedica el triunfo a los aficionados de Pérez Zeledón" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/10/Amarini-villatoro-perez-zeledon-4-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/22/amarini-le-dedica-el-triunfo-a-los-aficionados-de-perez-zeledon/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/22/amarini-le-dedica-el-triunfo-a-los-aficionados-de-perez-zeledon/" class="post-url post-title">
Amarini le dedica el triunfo a los aficionados de Pérez Zeledón </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-132761 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/11/aaron-herrera-guatemala-real-salt-lake-86x64.jpg" title="VIDEO | Aarón Herrera le dice “No” a Guatemala" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/11/aaron-herrera-guatemala-real-salt-lake-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/19/video-aaron-herrera-le-dice-no-a-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/19/video-aaron-herrera-le-dice-no-a-guatemala/" class="post-url post-title">
VIDEO | Aarón Herrera le dice “No” a Guatemala </a>
</p> </div>
</div >
<div class="post-133031 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/11/Guatemala-sub20-legionarios-86x64.jpg" title="La Selección Sub-20 entrena con seis legionarios" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/11/Guatemala-sub20-legionarios-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/22/la-seleccion-sub-20-entrena-con-seis-legionarios/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/22/la-seleccion-sub-20-entrena-con-seis-legionarios/" class="post-url post-title">
La Selección Sub-20 entrena con seis legionarios </a>
</p> </div>
</div >
<div class="post-133048 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/11/Julio-Cesar-Luna-86x64.jpg" title="Árbitro del clásico: “Violaron todos los protocolos”" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/11/Julio-Cesar-Luna-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/22/arbitro-del-clasico-violaron-todos-los-protocolos/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/22/arbitro-del-clasico-violaron-todos-los-protocolos/" class="post-url post-title">
Árbitro del clásico: “Violaron todos los protocolos” </a>
</p> </div>
</div >
<div class="post-133175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/09/Javier-Orozco-xelaju-3-86x64.jpg" title="Medio mexicano destaca a “Chuletita” Orozco" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/09/Javier-Orozco-xelaju-3-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/24/medio-mexicano-destaca-a-chuletita-orozco/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/24/medio-mexicano-destaca-a-chuletita-orozco/" class="post-url post-title">
Medio mexicano destaca a “Chuletita” Orozco </a>
</p> </div>
</div >
<div class="post-133037 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2019/09/aficioncrema_300919-86x64.jpg" title="VIDEO | Los Cremas anuncian el regreso de su afición" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2019/09/aficioncrema_300919-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/22/video-los-cremas-anuncian-el-regreso-de-su-aficion/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/22/video-los-cremas-anuncian-el-regreso-de-su-aficion/" class="post-url post-title">
VIDEO | Los Cremas anuncian el regreso de su afición </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-132859 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/11/Nicholas-Hagen-Hamarkameratene-2-86x64.jpg" title="Hagen celebra el título y el ascenso con otro marco en cero" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/11/Nicholas-Hagen-Hamarkameratene-2-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/20/hagen-celebra-el-titulo-y-el-ascenso-con-otro-marco-en-cero/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/20/hagen-celebra-el-titulo-y-el-ascenso-con-otro-marco-en-cero/" class="post-url post-title">
Hagen celebra el título y el ascenso con otro marco en cero </a>
</p> </div>
</div >
<div class="post-132825 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/11/marco-ciani-municipal-86x64.jpg" title="Un gol de Marco Ciani decidió el primer Clásico en El Trébol" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/11/marco-ciani-municipal-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/19/un-gol-de-marco-ciani-decidio-el-primer-clasico-en-el-trebol/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/19/un-gol-de-marco-ciani-decidio-el-primer-clasico-en-el-trebol/" class="post-url post-title">
Un gol de Marco Ciani decidió el primer Clásico en El Trébol </a>
</p> </div>
</div >
<div class="post-132930 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/11/Guatefutbol-Canario-Pinulteca-2111-86x64.jpg" title="El argentino Cesar Canario en busca nuevos desafíos" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/11/Guatefutbol-Canario-Pinulteca-2111-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/21/el-argentino-cesar-canario-en-busca-nuevos-desafios/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/21/el-argentino-cesar-canario-en-busca-nuevos-desafios/" class="post-url post-title">
El argentino Cesar Canario en busca nuevos desafíos </a>
</p> </div>
</div >
<div class="post-133221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/10/Solola-86x64.jpg" title="Volante guatemalteco se une a las filas de Sololá" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/10/Solola-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/24/volante-guatemalteco-se-une-a-las-filas-de-solola/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/24/volante-guatemalteco-se-une-a-las-filas-de-solola/" class="post-url post-title">
Volante guatemalteco se une a las filas de Sololá </a>
</p> </div>
</div >
<div class="post-132968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1375">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/11/Guatefutbol-Linares-Jerez-2111-86x64.jpg" title="Guardametas: Lucha de dos" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/11/Guatefutbol-Linares-Jerez-2111-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/21/guardametas-lucha-de-dos/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/21/guardametas-lucha-de-dos/" class="post-url post-title">
Guardametas: Lucha de dos </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-2142"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div><div id="uixgemcdf-2" class=" h-ni w-nt primary-sidebar-widget widget widget_uixgemcdf"><div class="uixgemcdf  uixgemcdf-align-center uixgemcdf-column-1 uixgemcdf-clearfix no-bg-box-model"><div id="uixgemcdf-85350-390590473" class="uixgemcdf-container uixgemcdf-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85350" data-type="custom_code"><ins class="staticpubads89354" data-sizes-desktop="300x250,336x280,360x300,300x300,250x250" data-sizes-mobile="300x250,336x280,360x300,300x300,250x250" data-slot="3">
</ins></div></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
Lo más reciente </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-133274 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1444">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/09/Guatefutbol-achuapa-2409-86x64.jpg" title="Técnico de Achuapa recupera a jugadores para enfrentar a Xelajú" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/09/Guatefutbol-achuapa-2409-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/25/tecnico-de-achuapa-recupera-a-jugadores-para-enfrentar-a-xelaju/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/25/tecnico-de-achuapa-recupera-a-jugadores-para-enfrentar-a-xelaju/" class="post-url post-title">
Técnico de Achuapa recupera a jugadores para enfrentar a Xelajú </a>
</p> </div>
</div >
<div class="post-133272 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/11/Uzias-bernabe-hernandez-guastatoya-86x64.jpg" title="Hernández le pide a la afición que siga confiando en Guastatoya" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/11/Uzias-bernabe-hernandez-guastatoya-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/25/hernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/25/hernandez-le-pide-a-la-aficion-que-siga-confiando-en-guastatoya/" class="post-url post-title">
Hernández le pide a la afición que siga confiando en Guastatoya </a>
</p> </div>
</div >
<div class="post-133269 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/08/Jose-carlos-martinez-municipal-1-86x64.jpg" title="José Carlos Martínez en el radar de club tico" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/08/Jose-carlos-martinez-municipal-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/25/jose-carlos-martinez-en-el-radar-de-club-tico/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/25/jose-carlos-martinez-en-el-radar-de-club-tico/" class="post-url post-title">
José Carlos Martínez en el radar de club tico </a>
</p> </div>
</div >
<div class="post-133267 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1375">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/11/Antigua-86x64.jpg" title="Antigua entre buenas y malas noticias" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/11/Antigua-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/25/antigua-entre-buenas-y-malas-noticias/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/25/antigua-entre-buenas-y-malas-noticias/" class="post-url post-title">
Antigua entre buenas y malas noticias </a>
</p> </div>
</div >
<div class="post-133264 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2020/11/Diego-Maradona-Byron-Perez--86x64.jpg" title="VIDEO | El día que Maradona le hizo gol a Comunicaciones" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/11/Diego-Maradona-Byron-Perez--210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/11/25/video-el-dia-que-maradona-le-hizo-gol-a-comunicaciones/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/11/25/video-el-dia-que-maradona-le-hizo-gol-a-comunicaciones/" class="post-url post-title">
VIDEO | El día que Maradona le hizo gol a Comunicaciones </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_532673811 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"992d2ed","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="532673811" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Ant </a>
<a rel="next" class="btn-bs-pagination next" data-id="532673811" title="Siguiente">
Sig <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 26</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png"><noscript><img class="logo-image" src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png"
				     alt=""></noscript>
</h4>
<div class="about-text">
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Sobre nosotros</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
<p>Guatefutbol.com, El Portal del Fútbol Chapín.</p>
<p>Guatemala, Centro América.</p>
<p>Contáctanos: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2b5d4e455f4a586b4c5e4a5f4e4d5e5f49444705484446">[email&#160;protected]</a><br />
<br />
<a href="https://guatefutbol.com/aviso-legal-politica-de-privacidad">Aviso Legal y Política de Privacidad</a></p>
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Nuestras Redes</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/guatefut" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="/cdn-cgi/l/email-protection#1e737f77726a7124687b706a7f6d5e796b7f6a7b786b6a7c7172307d7173" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Guatefutbol.com. Todos los derechos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Desarrollo: Carlos Meza. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8feceefde3e0fce2eaf5eebdcfe8e2eee6e3a1ece0e2">[email&#160;protected]</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" src="https://amer.viadata.store/tag/load.js?sid=104505" defer charset="UTF-8"></script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-MLX7WY8E01"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MLX7WY8E01');
</script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-905200-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-905200-1');
</script>
<div id="fb-root"></div>
<script type="rocketlazyloadscript" async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v6.0"></script>
<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>
<div id="cpp-print-disabled" style="display: none;">
You cannot print contents of this website. </div>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='content-protector-pack-js-extra'>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["guatefutbol.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1 suscrito a notificaciones","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","post_id":"133272"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/guatefutbol.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0' id='loginizer_cap_script-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' async="async" src='https://guatefutbol.com/wp-content/cache/min/1/wp-content/bs-booster-cache/9e1b96f7f874e168e91a793d81c58120.js?ver=1635180377' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
var uixgemcdf=function(t){"use strict";return{init:function(){0==uixgemcdf.ads_state()&&uixgemcdf.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".uixgemcdf-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://guatefutbol.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){uixgemcdf.init()});

});</script>

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

});</script>

<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'142993966',post:'133272',tz:'-6',srv:'guatefutbol.com'} ]);
	_stq.push([ 'clickTrackerInit', '142993966', '133272' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://guatefutbol.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
