 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://guatefutbol.com/xmlrpc.php" />
<title>Los cinco legionarios para enfrentar a Honduras &#8211; Guatefutbol.com</title>

<meta property="og:locale" content="es_es" />
<meta property="og:site_name" content="Guatefutbol.com" />
<meta property="og:url" content="https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/" />
<meta property="og:title" content="Los cinco legionarios para enfrentar a Honduras" />
<meta property="og:image" content="https://guatefutbol.com/wp-content/uploads/2020/10/Darwin-Lom-seleccion-guatemala-foto-Guatefutbol.jpg" />
<meta property="article:section" content="Selecciones Nacionales" />
<meta property="article:tag" content="SelecciónGuatemala" />
<meta property="og:description" content="La Selección de Guatemala alista el amistoso frente a Honduras el 15 de noviembre.Para el único amistoso de noviembre el seleccionador nacional tendría contemplados a cinco jugadores que no militan en el país.Nicholas Hagen encabeza la lista junto a " />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/" />
<meta name="twitter:title" content="Los cinco legionarios para enfrentar a Honduras" />
<meta name="twitter:description" content="La Selección de Guatemala alista el amistoso frente a Honduras el 15 de noviembre.Para el único amistoso de noviembre el seleccionador nacional tendría contemplados a cinco jugadores que no militan en el país.Nicholas Hagen encabeza la lista junto a " />
<meta name="twitter:image" content="https://guatefutbol.com/wp-content/uploads/2020/10/Darwin-Lom-seleccion-guatemala-foto-Guatefutbol.jpg" />

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed" href="https://guatefutbol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed de los comentarios" href="https://guatefutbol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Comentario Los cinco legionarios para enfrentar a Honduras del feed" href="https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guatefutbol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://guatefutbol.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://guatefutbol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://guatefutbol.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/9b0d7f49fd4427f61089a4ed4fa1eb0f/client.js?service=wp&#038;wpath=https%3A%2F%2Fguatefutbol.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.1' id='gravitecnet-js'></script>
<script type='text/javascript' id='jsjoomsportlivemacthes-js-extra'>
/* <![CDATA[ */
var jslAjax = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_live.js?ver=5.5.1' id='jsjoomsportlivemacthes-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://guatefutbol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://guatefutbol.com/wp-json/wp/v2/posts/103045" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guatefutbol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guatefutbol.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Torres: “Solo nos faltaba tener buenos resultados”' href='https://guatefutbol.com/2020/10/26/torres-solo-nos-faltaba-tener-buenos-resultados/' />
<link rel='next' title='La Selección de Guatemala volvería a jugar en Estados Unidos' href='https://guatefutbol.com/2020/10/26/la-seleccion-de-guatemala-volveria-a-jugar-en-estados-unidos/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/" />
<link rel='shortlink' href='https://guatefutbol.com/?p=103045' />
<link rel="alternate" type="application/json+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F&#038;format=xml" />
<script type="text/javascript">
                var ajaxurl = "https://guatefutbol.com/wp-admin/admin-ajax.php";
              </script><style type='text/css'>img#wpstats{display:none}</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_1', [728, 90], 'div-gpt-ad-1583272136217-0').addService(googletag.pubads());
    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_2', [728, 90], 'div-gpt-ad-1583273315892-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/300x250_6', [300, 250], 'div-gpt-ad-1583273350074-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_3', [728, 90], 'div-gpt-ad-1583434557715-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_4', [728, 90], 'div-gpt-ad-1586474159698-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_5', [728, 90], 'div-gpt-ad-1583434594689-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/300x250_7', [300, 250], 'div-gpt-ad-1583434624727-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio8', [300, 250], 'div-gpt-ad-1584727728131-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio9', [300, 250], 'div-gpt-ad-1584728818605-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio10', [300, 250], 'div-gpt-ad-1584736991662-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/propio12', [300, 250], 'div-gpt-ad-1587771296290-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio4b', [728, 90], 'div-gpt-ad-1587855801852-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1227170740429910",
          enable_page_level_ads: true
     });
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/04\/Guatefutbol2020.png"
    },
    "url": "https:\/\/guatefutbol.com\/",
    "name": "Guatefutbol.com",
    "description": "El Portal del F\u00fatbol Chap\u00edn"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Guatefutbol.com",
    "alternateName": "El Portal del F\u00fatbol Chap\u00edn",
    "url": "https:\/\/guatefutbol.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Los cinco legionarios para enfrentar a Honduras",
    "description": "La Selecci\u00f3n de Guatemala alista el amistoso frente a Honduras el 15 de noviembre.Para el \u00fanico amistoso de noviembre el seleccionador nacional tendr\u00eda contemplados a cinco jugadores que no militan en el pa\u00eds.Nicholas Hagen encabeza la lista junto a ",
    "datePublished": "2020-10-26",
    "dateModified": "2020-10-26",
    "author": {
        "@type": "Person",
        "@id": "#person-LuisBarrios",
        "name": "Luis Barrios"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/Darwin-Lom-seleccion-guatemala-foto-Guatefutbol.jpg",
        "width": 1024,
        "height": 691
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "5"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/guatefutbol.com\/2020\/10\/26\/los-cinco-legionarios-para-enfrentar-a-honduras\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://guatefutbol.com/wp-content/bs-booster-cache/c81b89a77eabfd06059ac3fc2948548a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1603845396' href='https://guatefutbol.com/wp-content/bs-booster-cache/931d6f1f6707c285328885deb485dd9b.css' type='text/css' media='all' />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-32x32.png" sizes="32x32" />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-180x180.png" />
<meta name="msapplication-TileImage" content="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-270x270.png" />

<style>
.btn-bs-pagination {
  color: #006699 !important;
  
}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-103045 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1380 single-cat-1380 single-cat-1430 single-cat-1471  bs-hide-ha wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Me gusta </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/guatefut" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ " target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Suscriptores </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Seguidores </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Guatemala, martes 27 de octubre de 2020, 9:41 pm</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-153" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-153"><a href="https://guatefutbol.com/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-84799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-84799"><a href="#">La Liga</a>

<div class="mega-menu mega-type-link-list">
<ul class="mega-links">
<li id="menu-item-68985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1382 better-anim-fade menu-item-68985"><a href="https://guatefutbol.com/category/liga-nacional/noticias-de-la-liga/">Noticias de la Liga</a></li>
<li id="menu-item-96719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1444 better-anim-fade menu-item-96719"><a href="https://guatefutbol.com/category/liga-nacional/achuapa/">Achuapa</a></li>
<li id="menu-item-68977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1375 better-anim-fade menu-item-68977"><a href="https://guatefutbol.com/category/liga-nacional/antigua-gfc/">Antigua GFC</a></li>
<li id="menu-item-68978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1378 better-anim-fade menu-item-68978"><a href="https://guatefutbol.com/category/liga-nacional/coban-imperial/">Cobán Imperial</a></li>
<li id="menu-item-68979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1402 better-anim-fade menu-item-68979"><a href="https://guatefutbol.com/category/liga-nacional/comunicaciones/">Comunicaciones</a></li>
<li id="menu-item-68980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1399 better-anim-fade menu-item-68980"><a href="https://guatefutbol.com/category/liga-nacional/guastatoya/">Guastatoya</a></li>
<li id="menu-item-68981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1432 better-anim-fade menu-item-68981"><a href="https://guatefutbol.com/category/liga-nacional/iztapa/">Iztapa</a></li>
<li id="menu-item-68982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1409 better-anim-fade menu-item-68982"><a href="https://guatefutbol.com/category/liga-nacional/malacateco/">Malacateco</a></li>
<li id="menu-item-68984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1415 better-anim-fade menu-item-68984"><a href="https://guatefutbol.com/category/liga-nacional/municipal/">Municipal</a></li>
<li id="menu-item-96720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1398 better-anim-fade menu-item-96720"><a href="https://guatefutbol.com/category/liga-nacional/sacachispas/">Sacachispas</a></li>
<li id="menu-item-68986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1425 better-anim-fade menu-item-68986"><a href="https://guatefutbol.com/category/liga-nacional/sanarate/">Sanarate</a></li>
<li id="menu-item-68987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1391 better-anim-fade menu-item-68987"><a href="https://guatefutbol.com/category/liga-nacional/stalucia/">Santa Lucía Cotz</a></li>
<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1406 better-anim-fade menu-item-68989"><a href="https://guatefutbol.com/category/liga-nacional/xelaju-mc/">Xelajú MC</a></li>
<li id="menu-item-69155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1478 better-anim-fade menu-item-69155"><a href="https://guatefutbol.com/category/liga-nacional/la-cantera/">La Cantera</a></li>
</ul>
</div>

</li>
<li id="menu-item-68991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1411 better-anim-fade menu-item-68991"><a href="https://guatefutbol.com/category/primera-division/">Primera</a></li>
<li id="menu-item-68992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68992"><a href="#">Otras Noticias</a>
<ul class="sub-menu">
<li id="menu-item-68996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1471 better-anim-fade menu-item-68996"><a href="https://guatefutbol.com/category/selecciones-nacionales/">Selecciones Nacionales</a></li>
<li id="menu-item-68993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1418 better-anim-fade menu-item-68993"><a href="https://guatefutbol.com/category/federacion-y-otras-ligas/">Federación y Otras Ligas</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1430 better-anim-fade menu-item-68994"><a href="https://guatefutbol.com/category/legionarios/">Legionarios</a></li>
<li id="menu-item-68995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1424 better-anim-fade menu-item-68995"><a href="https://guatefutbol.com/category/especiales/">Noticias Especiales</a></li>
</ul>
</li>
<li id="menu-item-84800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1413 better-anim-fade menu-item-84800"><a href="https://guatefutbol.com/category/internacionales/">Mundo</a></li>
<li id="menu-item-84806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-84806"><a href="#">Estadísticas</a>
<ul class="sub-menu">
<li id="menu-item-69016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69016"><a href="#">Liga Nacional</a>
<ul class="sub-menu">
<li id="menu-item-82902" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82902"><a href="https://guatefutbol.com/estadisticas/posiciones/">Posiciones</a></li>
<li id="menu-item-82900" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82900"><a href="https://guatefutbol.com/estadisticas/calendario/">Calendario</a></li>
<li id="menu-item-82901" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82901"><a href="https://guatefutbol.com/estadisticas/jugadores/">Jugadores</a></li>
</ul>
</li>
<li id="menu-item-69013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69013"><a href="#">Primera División</a>
<ul class="sub-menu">
<li id="menu-item-69014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69014"><a href="#">Grupo «A»</a>
<ul class="sub-menu">
<li id="menu-item-82905" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82905"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-a/">Posiciones</a></li>
<li id="menu-item-82903" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82903"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-a/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-69015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69015"><a href="#">Grupo «B»</a>
<ul class="sub-menu">
<li id="menu-item-82906" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82906"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-b/">Posiciones</a></li>
<li id="menu-item-82904" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82904"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-b/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-97852"><a href="#">Grupo «C»</a>
<ul class="sub-menu">
<li id="menu-item-97861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97861"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-c/">Posiciones</a></li>
<li id="menu-item-97851" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97851"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-c/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-97853"><a href="#">Grupo «D»</a>
<ul class="sub-menu">
<li id="menu-item-97860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97860"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-d/">Posiciones</a></li>
<li id="menu-item-97850" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97850"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-d/">Calendario</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-102841" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-102841"><a href="https://guatefutbol.com/liga-concacaf/">Liga Concacaf</a></li>
</ul>
</li>
<li id="menu-item-68997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1385 better-anim-fade menu-item-68997"><a href="https://guatefutbol.com/category/video/">Videos</a></li>
<li id="menu-item-88171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-88171"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-68990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1441 better-anim-fade menu-item-68990"><a href="https://guatefutbol.com/category/opinion/">Opinión del Director</a></li>
<li id="menu-item-88174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2142 better-anim-fade menu-item-88174"><a href="https://guatefutbol.com/category/columnas/">Columnas</a></li>
</ul>
</li>
<li id="menu-item-85339" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-85339"><a href="https://guatefutbol.com/estadisticas/en-vivo/">En Vivo</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> <div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png" alt="Guatefutbol.com" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol20201.png" />
<span class="site-title">Guatefutbol.com - El Portal del Fútbol Chapín</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="wpkjls wpkjls-clearfix wpkjls-loc-header_aside_logo_ wpkjls-align-right wpkjls-column-1 wpkjls-hide-on-phone"><div id="wpkjls-42-1103243525" class="wpkjls-container wpkjls-type-dfp  wpkjls-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42" data-type="dfp">
<div id="div-gpt-ad-1583272136217-0" "style="width:728px; height:90px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1583272136217-0"); });
</script>
</div></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<img src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png" alt="Guatefutbol.com" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://guatefutbol.com" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://guatefutbol.com/category/principales/"><span itemprop="name">Destacado</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Los cinco legionarios para enfrentar a Honduras</span><meta itemprop="item" content="https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-103045" class="post-103045 post type-post status-publish format-standard has-post-thumbnail  category-principales category-legionarios category-selecciones-nacionales tag-amistoso tag-chucholopez tag-fechafifa tag-guatemala tag-honduras tag-laseleenguatefutbol tag-nicholashagen tag-nicorittmeyer tag-seleccionguatemala single-post-content has-thumbnail">
<div class="wpkjls wpkjls-clearfix wpkjls-above-post-box wpkjls-pubadban wpkjls-show-tablet-portrait wpkjls-show-tablet-landscape wpkjls-show-phone wpkjls-loc-post_box_above wpkjls-align-center wpkjls-column-1 wpkjls-hide-on-desktop"><div id="wpkjls-87921-1145568000" class="wpkjls-container wpkjls-type-code  wpkjls-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87921" data-type="code"><div id="wpkjls-87921-1145568000-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wpkjls-87921-1145568000');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wpkjls-87921-1145568000-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wpkjls-87921-1145568000-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wpkjls-87921-1145568000-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Los cinco legionarios para enfrentar a Honduras</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-1380"><a href="https://guatefutbol.com/category/principales/">Destacado</a></span><span class="term-badge term-1430"><a href="https://guatefutbol.com/category/legionarios/">Legionarios</a></span><span class="term-badge term-1471"><a href="https://guatefutbol.com/category/selecciones-nacionales/">Selecciones Nacionales</a></span></div><div class="post-meta single-post-meta">
<a href="https://guatefutbol.com/author/lbarrios/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Luis Barrios</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-10-26T21:34:19-06:00">En <b>Oct 26, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://guatefutbol.com/wp-content/uploads/2020/10/Darwin-Lom-seleccion-guatemala-foto-Guatefutbol.jpg"><img width="1024" height="691" alt="" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Darwin-Lom-seleccion-guatemala-foto-Guatefutbol.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Los cinco legionarios para enfrentar a Honduras&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Los cinco legionarios para enfrentar a Honduras @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Los cinco legionarios para enfrentar a Honduras %0A%0A https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F&title=Los cinco legionarios para enfrentar a Honduras" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F&media=https://guatefutbol.com/wp-content/uploads/2020/10/Darwin-Lom-seleccion-guatemala-foto-Guatefutbol.jpg&description=Los cinco legionarios para enfrentar a Honduras" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F&text=Los cinco legionarios para enfrentar a Honduras" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#07387472656d6264733a4b687427646e696468276b62606e686966756e68742777667566276269617562697366752766274f68696372756674216568637e3a6f73737774223446223541223541607266736261727365686b2964686a22354135373537223541363722354135312235416b68742a646e6964682a6b62606e686966756e68742a776675662a6269617562697366752a662a6f68696372756674223541" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>La <strong>Selección</strong> de <strong>Guatemala</strong> alista el amistoso frente a <strong>Honduras</strong> el 15 de noviembre.<span id="more-103045"></span></p>
<div class="wpkjls wpkjls-clearfix wpkjls-post-inline wpkjls-float-center wpkjls-align-center wpkjls-column-1"><div id="wpkjls-100607-1549319250" class="wpkjls-container wpkjls-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100607" data-type="custom_code"><class="p1"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMmQxWVhSbFpuVjBZbTlzTG1OdmJTZ0FQAQ" target="_blank" rel="noopener noreferrer"><span class="s1">⭐️</span><b> Síguenos también en Google News</b></a></div></div> <p>Para el único amistoso de noviembre el <strong>seleccionador nacional</strong> tendría contemplados a cinco jugadores que no militan en el país.</p>
<p><strong>Nicholas Hage</strong>n encabeza la lista junto a<strong> Ricardo Jerez</strong>, <strong>Jesús  «Chucho» López</strong>, Darwin Lom y <strong>Nicholas Rittmeyer</strong>.</p>
<div class="bs-irp right bs-irp-thumbnail-2-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">También te puede interesar</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-2 clearfix columns-4">
<div class="post-103094 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Video: «Buscaré no defraudar a las personas que han confiado en mí»" data-src="https://guatefutbol.com/wp-content/uploads/2020/08/Sixto-Betancourt-Malacateco-Guatefutbol-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sixto-Betancourt-Malacateco-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Sixto-Betancourt-Malacateco-Guatefutbol-210x136.jpg&quot;,&quot;279&quot;:&quot;Sixto-Betancourt-Malacateco-Guatefutbol-279x220.jpg&quot;,&quot;357&quot;:&quot;Sixto-Betancourt-Malacateco-Guatefutbol-357x210.jpg&quot;,&quot;750&quot;:&quot;Sixto-Betancourt-Malacateco-Guatefutbol-750x430.jpg&quot;,&quot;900&quot;:&quot;Sixto-Betancourt-Malacateco-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/27/video-buscare-no-defraudar-a-las-personas-que-han-confiado-en-mi/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://guatefutbol.com/2020/10/27/video-buscare-no-defraudar-a-las-personas-que-han-confiado-en-mi/" title="Video: «Buscaré no defraudar a las personas que han confiado en mí»">
<span class="post-title">
Video: «Buscaré no defraudar a las personas&hellip; </span>
</a>
</p></div>
</div >
</div>
</div></div> <p>Pese a que aún está en duda sobre todo Hagen, debido al rebrote de la pandemia en <strong>Europa</strong> y la complicación de vuelos.</p>
<p>En el caso de Ricardo Jerez esperan conseguir una conexión que no sea complicada.</p>
<div class="wpkjls wpkjls-clearfix wpkjls-post-middle wpkjls-float-left wpkjls-align-left wpkjls-column-1"><div id="wpkjls-85356-1371935325" class="wpkjls-container wpkjls-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85356" data-type="dfp">
<div id="div-gpt-ad-1584727728131-0" "style="width:300px; height:250px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1584727728131-0"); });
</script>
</div></div></div> <p>El resto de jugadores estarían en disposición y con mayor facilidad de llegar al país.</p>
<div class="wpkjls wpkjls-clearfix wpkjls-post-inline wpkjls-float-center wpkjls-align-center wpkjls-column-1 wpkjls-hide-on-desktop"><div id="wpkjls-86866-882934174" class="wpkjls-container wpkjls-type-image  wpkjls-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="86866" data-type="image"><a itemprop="url" class="wpkjls-link" href="https://www.fuchibola.com/66" target="_blank"><img class="wpkjls-image" src="https://guatefutbol.com/wp-content/uploads/2020/08/Banner_Fuchibola_Guatefutbol.png" alt="Fuchibola 270&#215;600 movil" /></a></div></div> <div class="fb-post" data-href="https://www.facebook.com/guatefutbol.oficial/posts/3533493713360664" data-show-text="true" data-width="">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/guatefutbol.oficial/posts/3533493713360664"><p>La Selección de #Guatemala volvería a jugar en #EstadosUnidos</p>
<p>Publicado por <a href="https://www.facebook.com/guatefutbol.oficial/">Guatefutbol.com</a> en <a href="https://www.facebook.com/guatefutbol.oficial/posts/3533493713360664">Lunes, 26 de octubre de 2020</a></p></blockquote>
</div>
<p>&nbsp;</p>
<p>En el caso de «Chucho» López y <strong>Darwin Lom</strong> ya entrenaron y jugaron con la Bicolor, por lo que Rittmeyer es el que tendría su primer contacto con la Bicolor y haría su debut con la camiseta nacional.</p>
<div class="fb-post" data-href="https://www.facebook.com/guatefutbol.oficial/posts/3531862000190502" data-show-text="true" data-width="">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/guatefutbol.oficial/posts/3531862000190502"><p>No aguanta la presión.<br />
¿Qué opinas de esta decisión?</p>
<p>Publicado por <a href="https://www.facebook.com/guatefutbol.oficial/">Guatefutbol.com</a> en <a href="https://www.facebook.com/guatefutbol.oficial/posts/3531862000190502">Domingo, 25 de octubre de 2020</a></p></blockquote>
</div>
<p>Comente esta nota y compártala con sus amigos.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p> <div class="wpkjls wpkjls-clearfix wpkjls-post-bottom wpkjls-float-left wpkjls-align-left wpkjls-column-1 wpkjls-hide-on-desktop"><div id="wpkjls-87921-2015202752" class="wpkjls-container wpkjls-type-code  wpkjls-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87921" data-type="code"><div id="wpkjls-87921-2015202752-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wpkjls-87921-2015202752');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wpkjls-87921-2015202752-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wpkjls-87921-2015202752-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wpkjls-87921-2015202752-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="entry-terms post-tags clearfix style-9">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://guatefutbol.com/tag/amistoso/" rel="tag">Amistoso</a><a href="https://guatefutbol.com/tag/chucholopez/" rel="tag">ChuchoLópez</a><a href="https://guatefutbol.com/tag/fechafifa/" rel="tag">FechaFIFA</a><a href="https://guatefutbol.com/tag/guatemala/" rel="tag">Guatemala</a><a href="https://guatefutbol.com/tag/honduras/" rel="tag">honduras</a><a href="https://guatefutbol.com/tag/laseleenguatefutbol/" rel="tag">LaSeleEnGuatefutbol</a><a href="https://guatefutbol.com/tag/nicholashagen/" rel="tag">NicholasHagen</a><a href="https://guatefutbol.com/tag/nicorittmeyer/" rel="tag">NicoRittmeyer</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Los cinco legionarios para enfrentar a Honduras&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Los cinco legionarios para enfrentar a Honduras @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Los cinco legionarios para enfrentar a Honduras %0A%0A https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F&title=Los cinco legionarios para enfrentar a Honduras" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F&media=https://guatefutbol.com/wp-content/uploads/2020/10/Darwin-Lom-seleccion-guatemala-foto-Guatefutbol.jpg&description=Los cinco legionarios para enfrentar a Honduras" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F10%2F26%2Flos-cinco-legionarios-para-enfrentar-a-honduras%2F&text=Los cinco legionarios para enfrentar a Honduras" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#506f2325323a3533246d1c3f237033393e333f703c3537393f3e3122393f23702031223170353e3622353e243122703170183f3e342522312376323f34296d38242420237563117562167562163725312435362524323f3c7e333f3d75621662606260756216616075621662667562163c3f237d33393e333f7d3c3537393f3e3122393f237d203122317d353e3622353e2431227d317d383f3e3425223123756216" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://guatefutbol.com/author/lbarrios/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://guatefutbol.com/wp-content/uploads/2020/09/barrios-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://guatefutbol.com/author/lbarrios/"><span class="post-author-name">Luis Barrios</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Anterior </p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2020/10/26/torres-solo-nos-faltaba-tener-buenos-resultados/" rel="prev">Torres: “Solo nos faltaba tener buenos resultados”</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2020/10/26/la-seleccion-de-guatemala-volveria-a-jugar-en-estados-unidos/" rel="next">La Selección de Guatemala volvería a jugar en Estados Unidos</a></p>
</div>
</section>
</div>
<section id="comments-template-103045" class="comments-template">
<div id="comments" class="comments-wrap">
<div class="section-heading sh-t7 sh-s1"><span class="h-text">5 Comentarios</span></div>
<ol class="comment-list">
<li id="comment-10285" class="comment even thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">
<div class="clearfix">
<div class="comment-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/479eca7f638913cbf86468cb1c9844c9?s=60&d=retro&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' /> </div>
<div class="comment-meta">
<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person"><a href='http://Guatefutbol' rel='external nofollow ugc' class='url'>Carlos H</a> <span class="says">dice</span></cite>
<time class="comment-published" datetime="2020-10-26T19:40:42-06:00" title="lunes, octubre 26, 2020, 7:40 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 1 día hace </time>
</div>
<div class="comment-content" itemprop="commentText">
<p>Bueno este partido es bueno pa ver el verdadero nivel q tenemos?????<br />
Esos partidistas de cuba y algunas islas pues no han sido verdaderos parámetros pa nuestro equipo!!!!!!<br />
Si se gana es bueno pero si perdemos creo q AMARINI estaría en la cuerda floja!!!!!!!!<br />
Dios quiera q no se tire algún penal por q seguro el patetico y pendejo de GORDILLO LO FALLARÍA DE NUEVO!!!!!!!!!!!</p>
</div>
<div class="comment-footer clearfix">
<a rel='nofollow' class='comment-reply-link' href='https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/?replytocom=10285#respond' data-commentid="10285" data-postid="103045" data-belowelement="comment-10285" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a Carlos H" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a Carlos H'><i class="fa fa-reply"></i> Respuesta</a> </div>
</div>
</li><li id="comment-10286" class="comment odd alt thread-odd thread-alt depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">
<div class="clearfix">
<div class="comment-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/b457cee049c52dc836efc7942824247a?s=60&d=retro&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' /> </div>
<div class="comment-meta">
<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">RIcardo G. <span class="says">dice</span></cite>
<time class="comment-published" datetime="2020-10-26T19:47:17-06:00" title="lunes, octubre 26, 2020, 7:47 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 1 día hace </time>
</div>
<div class="comment-content" itemprop="commentText">
<p>OJALA QUE SALGAN A PROPONER EL PARTIDO, TENIENDO UN BALANCE EN EL ATAQUE Y A LA HORA DE DEFENDER, Y TAMBIEN QUE DARWIN LOOM, JESUS LOPEZ Y RITHMEYER, ENTREN DESDE EL INICIO Y YA DEJARSE DE INVENTOS DE DELANTERO FALSO, A GALINDO QUE LO PONGA CERCA DE LOS DELANTEROS, Y QUE JUEGUEN LOS QUE MAS FACTOR &#8216;H&#8217; LE PONGAN EN LA CANCHA.</p>
</div>
<div class="comment-footer clearfix">
<a rel='nofollow' class='comment-reply-link' href='https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/?replytocom=10286#respond' data-commentid="10286" data-postid="103045" data-belowelement="comment-10286" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a RIcardo G." aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a RIcardo G.'><i class="fa fa-reply"></i> Respuesta</a> </div>
</div>
</li><li id="comment-10288" class="comment even thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">
<div class="clearfix">
<div class="comment-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/d6b5d5ad10b3f73d5fd8770983ea656c?s=60&d=retro&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' /> </div>
<div class="comment-meta">
<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Juan <span class="says">dice</span></cite>
<time class="comment-published" datetime="2020-10-27T04:23:21-06:00" title="martes, octubre 27, 2020, 4:23 am" itemprop="commentTime"><i class="fa fa-calendar"></i> 23 horas hace </time>
</div>
<div class="comment-content" itemprop="commentText">
<p>Ojala le ponga mas presion a los delanteros. Galindo pasa muy bien el balon y tiene buen control pero no tiene velocidad, alli entra chucho Lopez que tiene buen ritmo a los otros dos no los he visto jugar. La defensa central la tiene que cambiar porque se equivocan mucho cuando les juegan a la espalda.</p>
</div>
<div class="comment-footer clearfix">
<a rel='nofollow' class='comment-reply-link' href='https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/?replytocom=10288#respond' data-commentid="10288" data-postid="103045" data-belowelement="comment-10288" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a Juan" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a Juan'><i class="fa fa-reply"></i> Respuesta</a> </div>
</div>
</li><li id="comment-10289" class="comment odd alt thread-odd thread-alt depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">
<div class="clearfix">
<div class="comment-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/7e41211f263bd82cfda84706472d0c96?s=60&d=retro&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' /> </div>
<div class="comment-meta">
<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person"><a href='http://Youtube' rel='external nofollow ugc' class='url'>Elder sanchez</a> <span class="says">dice</span></cite>
<time class="comment-published" datetime="2020-10-27T04:49:08-06:00" title="martes, octubre 27, 2020, 4:49 am" itemprop="commentTime"><i class="fa fa-calendar"></i> 23 horas hace </time>
</div>
<div class="comment-content" itemprop="commentText">
<p>Yo pienzo que ricardo Jeres yano deveria deser convocado ahi en la liga ay dos Buenos porteros.moscoso y ayala.mejor se deveria de convocar Nicolas rodas o fabre.</p>
</div>
<div class="comment-footer clearfix">
<a rel='nofollow' class='comment-reply-link' href='https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/?replytocom=10289#respond' data-commentid="10289" data-postid="103045" data-belowelement="comment-10289" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a Elder sanchez" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a Elder sanchez'><i class="fa fa-reply"></i> Respuesta</a> </div>
</div>
</li><li id="comment-10292" class="comment even thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">
<div class="clearfix">
<div class="comment-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/83722f07868f7e2bd12469bd63b47135?s=60&d=retro&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' /> </div>
<div class="comment-meta">
<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person"><a href='http://guatefutbol' rel='external nofollow ugc' class='url'>Ronaldo</a> <span class="says">dice</span></cite>
<time class="comment-published" datetime="2020-10-27T09:26:57-06:00" title="martes, octubre 27, 2020, 9:26 am" itemprop="commentTime"><i class="fa fa-calendar"></i> 18 horas hace </time>
</div>
<div class="comment-content" itemprop="commentText">
<p>Y dele que dele con Jerez y Hagen. porque no prueban a otros? Este partido es la «sentecia de muerte» para el imcompetete Amarini y su «asistentes, que solo su mam los conoce. Va a salir con 9 defensas y un delantero.</p>
</div>
<div class="comment-footer clearfix">
<a rel='nofollow' class='comment-reply-link' href='https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/?replytocom=10292#respond' data-commentid="10292" data-postid="103045" data-belowelement="comment-10292" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a Ronaldo" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a Ronaldo'><i class="fa fa-reply"></i> Respuesta</a> </div>
</div>
</li> </ol>
</div>
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1"><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/#respond" style="display:none;">Cancelar respuesta</a></small></p><form action="https://guatefutbol.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mis datos para futuros comentarios</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='103045' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dee309d158" /></p><br /><div class='g-recaptcha lz-recaptcha' data-sitekey='6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' data-theme='light' data-size='normal'></div>
<noscript>
	<div style='width: 302px; height: 352px;'>
		<div style='width: 302px; height: 352px; position: relative;'>
			<div style='width: 302px; height: 352px; position: absolute;'>
				<iframe src='https://www.google.com/recaptcha/api/fallback?k=6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' frameborder='0' scrolling='no' style='width: 302px; height:352px; border-style: none;'>
				</iframe>
			</div>
			<div style='width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;'>
				<textarea name='g-recaptcha-response' class='g-recaptcha-response' style='width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;' value=''>
				</textarea>
			</div>
		</div>
	</div>
</noscript><br><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213" /></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><img width="300" height="99" src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-300x99.png" class="image wp-image-69034  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-300x99.png 300w, https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-310x103.png 310w, https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-60x20.png 60w, https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina.png 544w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="wpkjls-3" class=" h-ni w-nt primary-sidebar-widget widget widget_wpkjls"><div class="wpkjls wpkjls-clearfix  wpkjls-align-center wpkjls-column-1"><div id="wpkjls-85357-1378646540" class="wpkjls-container wpkjls-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85357" data-type="dfp">
<div id="div-gpt-ad-1584728818605-0" "style="width:300px; height:250px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1584728818605-0"); });
</script>
</div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni h-c h-c-000000 h-bg h-bg-000000 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-2142">
<a href="https://guatefutbol.com/category/columnas/" class="main-link">
<span class="h-text main-term-2142">
Lo más visto </span>
</a>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-2142 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-102625 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Malas noticias para Guatemala en el Ranking de la FIFA" data-src="https://guatefutbol.com/wp-content/uploads/2020/09/Guatemala-Guatefutbol-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatemala-Guatefutbol-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Guatemala-Guatefutbol-2-210x136.jpg&quot;,&quot;900&quot;:&quot;Guatemala-Guatefutbol-2.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/22/malas-noticias-para-guatemala-en-el-ranking-de-la-fifa/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/22/malas-noticias-para-guatemala-en-el-ranking-de-la-fifa/" class="post-url post-title">
Malas noticias para Guatemala en el Ranking de la FIFA </a>
</p> </div>
</div >
<div class="post-102637 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Lezcano elige selección ¿Guatemala o Costa Rica?" data-src="https://guatefutbol.com/wp-content/uploads/2020/09/Rafael-Lezcano-Comunicaciones-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rafael-Lezcano-Comunicaciones-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Rafael-Lezcano-Comunicaciones-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Rafael-Lezcano-Comunicaciones-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/22/lezcano-elige-seleccion-guatemala-o-costa-rica/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/22/lezcano-elige-seleccion-guatemala-o-costa-rica/" class="post-url post-title">
Lezcano elige selección ¿Guatemala o Costa Rica? </a>
</p> </div>
</div >
<div class="post-103010 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="La Selección de Guatemala volvería a jugar en Estados Unidos" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Guatemala-Nicagua-foto-guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatemala-Nicagua-foto-guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Guatemala-Nicagua-foto-guatefutbol-210x136.jpg&quot;,&quot;1024&quot;:&quot;Guatemala-Nicagua-foto-guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/26/la-seleccion-de-guatemala-volveria-a-jugar-en-estados-unidos/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/26/la-seleccion-de-guatemala-volveria-a-jugar-en-estados-unidos/" class="post-url post-title">
La Selección de Guatemala volvería a jugar en Estados Unidos </a>
</p> </div>
</div >
<div class="post-103045 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Los cinco legionarios para enfrentar a Honduras" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Darwin-Lom-seleccion-guatemala-foto-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Darwin-Lom-seleccion-guatemala-foto-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Darwin-Lom-seleccion-guatemala-foto-Guatefutbol-210x136.jpg&quot;,&quot;1024&quot;:&quot;Darwin-Lom-seleccion-guatemala-foto-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/26/los-cinco-legionarios-para-enfrentar-a-honduras/" class="post-url post-title">
Los cinco legionarios para enfrentar a Honduras </a>
</p> </div>
</div >
<div class="post-102914 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1444">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Colombiano se despide de Achuapa por Facebook" data-src="https://guatefutbol.com/wp-content/uploads/2020/08/Palacios-1508-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Palacios-1508-86x64.jpg&quot;,&quot;210&quot;:&quot;Palacios-1508-210x136.jpg&quot;,&quot;900&quot;:&quot;Palacios-1508.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/25/el-colombiano-se-despide-de-achuapa-por-facebook/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/25/el-colombiano-se-despide-de-achuapa-por-facebook/" class="post-url post-title">
Colombiano se despide de Achuapa por Facebook </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-103025 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Guastatoya dio de baja a un jugador" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Kevin-Norales-Guastayoya-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kevin-Norales-Guastayoya-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Kevin-Norales-Guastayoya-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Kevin-Norales-Guastayoya-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/26/guastatoya-le-dio-de-baja-a-un-jugador-2/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/26/guastatoya-le-dio-de-baja-a-un-jugador-2/" class="post-url post-title">
Guastatoya dio de baja a un jugador </a>
</p> </div>
</div >
<div class="post-102927 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="«El Venado» llegó a una marca histórica en Suchitepéquez" data-src="https://guatefutbol.com/wp-content/uploads/2019/05/Villatoro-0505-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Villatoro-0505-86x64.jpg&quot;,&quot;210&quot;:&quot;Villatoro-0505-210x136.jpg&quot;,&quot;735&quot;:&quot;Villatoro-0505.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/25/el-venado-llego-a-una-marca-historica-en-suchitepequez/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/25/el-venado-llego-a-una-marca-historica-en-suchitepequez/" class="post-url post-title">
«El Venado» llegó a una marca histórica en Suchitepéquez </a>
</p> </div>
</div >
<div class="post-102672 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="«El Pando» Ramírez felicitó a los dos equipos por el buen partido realizado" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Guatefutbol-pando-motagua-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatefutbol-pando-motagua-86x64.jpg&quot;,&quot;210&quot;:&quot;Guatefutbol-pando-motagua-210x136.jpg&quot;,&quot;900&quot;:&quot;Guatefutbol-pando-motagua.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/23/el-pando-ramirez-felicito-a-los-dos-equipos-por-el-buen-partido-realizado/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/23/el-pando-ramirez-felicito-a-los-dos-equipos-por-el-buen-partido-realizado/" class="post-url post-title">
«El Pando» Ramírez felicitó a los dos equipos por el buen partido&hellip; </a>
</p> </div>
</div >
<div class="post-102629 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Zacapa Tellioz con cambios en la dirección técnica" data-src="https://guatefutbol.com/wp-content/uploads/2020/01/Zacapa-1001-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Zacapa-1001-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Zacapa-1001-1-210x136.jpg&quot;,&quot;735&quot;:&quot;Zacapa-1001-1.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/22/zacapa-tellioz-con-cambios-en-la-direccion-tecnica/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/22/zacapa-tellioz-con-cambios-en-la-direccion-tecnica/" class="post-url post-title">
Zacapa Tellioz con cambios en la dirección técnica </a>
</p> </div>
</div >
<div class="post-102725 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="[VIDEO] Tapia afirmó que no fue un fracaso la eliminación de Comunicaciones" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Mauricio-Tapia-Comunicaciones-Guatefutbol-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mauricio-Tapia-Comunicaciones-Guatefutbol-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Mauricio-Tapia-Comunicaciones-Guatefutbol-1-210x136.jpg&quot;,&quot;900&quot;:&quot;Mauricio-Tapia-Comunicaciones-Guatefutbol-1.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/23/video-tapia-afirmo-que-no-fue-un-fracaso-la-eliminacion-de-comunicaciones/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/23/video-tapia-afirmo-que-no-fue-un-fracaso-la-eliminacion-de-comunicaciones/" class="post-url post-title">
[VIDEO] Tapia afirmó que no fue un fracaso la eliminación de&hellip; </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-102738 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Israel Silva celebró la victoria del Motagua ante los Cremas" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Israel-Silva-Motagua-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Israel-Silva-Motagua-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Israel-Silva-Motagua-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Israel-Silva-Motagua-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/23/israel-silva-celebro-la-victoria-del-motagua-ante-los-cremas/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/23/israel-silva-celebro-la-victoria-del-motagua-ante-los-cremas/" class="post-url post-title">
Israel Silva celebró la victoria del Motagua ante los Cremas </a>
</p> </div>
</div >
<div class="post-103087 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="¿Quién es el nuevo legionario convocado a la Selección Nacional?" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Nico-guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nico-guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Nico-guatefutbol-210x136.jpg&quot;,&quot;1020&quot;:&quot;Nico-guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/27/quien-es-el-nuevo-legionario-convocado-a-la-seleccion-nacional/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/27/quien-es-el-nuevo-legionario-convocado-a-la-seleccion-nacional/" class="post-url post-title">
¿Quién es el nuevo legionario convocado a la Selección Nacional? </a>
</p> </div>
</div >
<div class="post-102803 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Hagen sumó otra titularidad en Azerbaiyán" data-src="https://guatefutbol.com/wp-content/uploads/2020/09/Nicholas-Hagen-Sabail-Guatefutbol1-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nicholas-Hagen-Sabail-Guatefutbol1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Nicholas-Hagen-Sabail-Guatefutbol1-1-210x136.jpg&quot;,&quot;900&quot;:&quot;Nicholas-Hagen-Sabail-Guatefutbol1-1.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/24/hagen-sumo-otra-titularidad-en-azerbaiyan/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/24/hagen-sumo-otra-titularidad-en-azerbaiyan/" class="post-url post-title">
Hagen sumó otra titularidad en Azerbaiyán </a>
</p> </div>
</div >
<div class="post-102741 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="“Ánimo Gordillo y Grijalva”" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Guatefutbol-Pezzarossi-cremas-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatefutbol-Pezzarossi-cremas-86x64.jpg&quot;,&quot;210&quot;:&quot;Guatefutbol-Pezzarossi-cremas-210x136.jpg&quot;,&quot;900&quot;:&quot;Guatefutbol-Pezzarossi-cremas.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/23/animo-gordillo-y-grijalva/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/23/animo-gordillo-y-grijalva/" class="post-url post-title">
“Ánimo Gordillo y Grijalva” </a>
</p> </div>
</div >
<div class="post-103084 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pocas novedades en el listado de convocados de Amarini Villatoro" data-src="https://guatefutbol.com/wp-content/uploads/2020/09/Amarini-Villatoro-Seleccion-Guatemala-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Amarini-Villatoro-Seleccion-Guatemala-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Amarini-Villatoro-Seleccion-Guatemala-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Amarini-Villatoro-Seleccion-Guatemala-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/27/pocas-novedades-en-el-listado-de-convocados-de-amarini-villatoro/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/27/pocas-novedades-en-el-listado-de-convocados-de-amarini-villatoro/" class="post-url post-title">
Pocas novedades en el listado de convocados de Amarini Villatoro </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-2142"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div><div id="wpkjls-2" class=" h-ni w-nt primary-sidebar-widget widget widget_wpkjls"><div class="wpkjls wpkjls-clearfix  wpkjls-align-center wpkjls-column-1"><div id="wpkjls-85350-306155867" class="wpkjls-container wpkjls-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85350" data-type="code"><div id="wpkjls-85350-306155867-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wpkjls-85350-306155867');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wpkjls-85350-306155867-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wpkjls-85350-306155867-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wpkjls-85350-306155867-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wpkjls-85350-306155867-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
Lo más reciente </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-103069 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="¿Qué legionarios llamará Honduras para el amistoso con Guatemala?" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Seleccion-Honduras-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Seleccion-Honduras-86x64.png&quot;,&quot;210&quot;:&quot;Seleccion-Honduras-210x136.png&quot;,&quot;957&quot;:&quot;Seleccion-Honduras.png&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/27/inconvenientes-en-honduras-previo-al-amistoso-con-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/27/inconvenientes-en-honduras-previo-al-amistoso-con-guatemala/" class="post-url post-title">
¿Qué legionarios llamará Honduras para el amistoso con Guatemala? </a>
</p> </div>
</div >
<div class="post-103120 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Palacios tiene nuevo equipo en Guatemala" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/Palacios-0606-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Palacios-0606-86x64.jpg&quot;,&quot;210&quot;:&quot;Palacios-0606-210x136.jpg&quot;,&quot;900&quot;:&quot;Palacios-0606.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/27/palacios-tiene-nuevo-equipo-en-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/27/palacios-tiene-nuevo-equipo-en-guatemala/" class="post-url post-title">
Palacios tiene nuevo equipo en Guatemala </a>
</p> </div>
</div >
<div class="post-103114 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="URGENTE: ¡Club se retira de la Liga Concacaf!" data-src="https://guatefutbol.com/wp-content/uploads/2020/09/Guatefutbol-Liga-Concacaf--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatefutbol-Liga-Concacaf--86x64.jpg&quot;,&quot;210&quot;:&quot;Guatefutbol-Liga-Concacaf--210x136.jpg&quot;,&quot;900&quot;:&quot;Guatefutbol-Liga-Concacaf-.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/27/urgente-club-se-retira-de-la-liga-concacaf/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/27/urgente-club-se-retira-de-la-liga-concacaf/" class="post-url post-title">
URGENTE: ¡Club se retira de la Liga Concacaf! </a>
</p> </div>
</div >
<div class="post-103110 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="El Xelajú MC hace oficial la salida de uno de sus jugadores" data-src="https://guatefutbol.com/wp-content/uploads/2020/09/Xelaju-Guatefutbol-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Xelaju-Guatefutbol-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Xelaju-Guatefutbol-2-210x136.jpg&quot;,&quot;900&quot;:&quot;Xelaju-Guatefutbol-2.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/27/el-xelaju-mc-hace-oficial-la-salida-de-uno-de-sus-jugadores/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/27/el-xelaju-mc-hace-oficial-la-salida-de-uno-de-sus-jugadores/" class="post-url post-title">
El Xelajú MC hace oficial la salida de uno de sus jugadores </a>
</p> </div>
</div >
<div class="post-103111 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1378">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="La Liga le pasa el balón a la Fedefut en el polémico caso Navarro" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Guatefutbol-rojos-coban--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatefutbol-rojos-coban--86x64.jpg&quot;,&quot;210&quot;:&quot;Guatefutbol-rojos-coban--210x136.jpg&quot;,&quot;900&quot;:&quot;Guatefutbol-rojos-coban-.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/10/27/la-liga-le-pasa-el-balon-a-la-fedefut-en-el-polemico-caso-navarro/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/10/27/la-liga-le-pasa-el-balon-a-la-fedefut-en-el-polemico-caso-navarro/" class="post-url post-title">
La Liga le pasa el balón a la Fedefut en el polémico caso Navarro </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_688701958 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"992d2ed","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="688701958" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Ant </a>
<a rel="next" class="btn-bs-pagination next" data-id="688701958" title="Siguiente">
Sig <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 26</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png" alt="">
</h4>
<div class="about-text">
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Sobre nosotros</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
<p>Guatefutbol.com, El Portal del Fútbol Chapín.</p>
<p>Guatemala, Centro América.</p>
<p>Contáctanos: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2650434852475566415347524340535244494a0845494b">[email&#160;protected]</a><br />
<br />
<a href="https://guatefutbol.com/aviso-legal-politica-de-privacidad">Aviso Legal y Política de Privacidad</a></p>
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Nuestras Redes</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/guatefut" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="/cdn-cgi/l/email-protection#432e222a2f372c7935262d372230032436223726253637212c2f6d202c2e" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Guatefutbol.com. Todos los derechos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Desarrollo: Carlos Meza. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0d6e6c7f61627e6068776c3f4d6a606c6461236e6260">[email&#160;protected]</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://guatefutbol.com/wp-admin/admin-ajax.php";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-905200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-905200-1');
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v6.0"></script>
<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>
<div id="cpp-print-disabled" style="display: none;">
You cannot print contents of this website. </div>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='content-protector-pack-js-extra'>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["guatefutbol.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1 suscrito a notificaciones","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","post_id":"103045"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0' id='loginizer_cap_script-js'></script>
<script async="async" type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' async="async" src='https://guatefutbol.com/wp-content/bs-booster-cache/1495467f1b89a2611cee4e25d880e806.js?ver=5.5.1' id='bs-booster-js'></script>
<script>
var wpkjls=function(t){"use strict";return{init:function(){0==wpkjls.ads_state()&&wpkjls.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".wpkjls-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://guatefutbol.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){wpkjls.init()});

</script>

<style>
width=270px; height=600px

</style>


<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>

<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'142993966',post:'103045',tz:'-6',srv:'guatefutbol.com'} ]);
	_stq.push([ 'clickTrackerInit', '142993966', '103045' ]);
</script>
</body>
</html>

