 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Oficial: Horario de la final de la Liga Concacaf</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://guatefutbol.com/wp-content/cache/min/1/6b7eca15af57d02fc9539435a043baeb.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
 <link rel="canonical" href="https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oficial: Horario de la final de la Liga Concacaf" />
<meta property="og:description" content="Concacaf ha anunciado el calendario para las Finales de la Liga Concacaf Scotiabank 2022 (SCL). La serie de ida y vuelta entre LD Alajuelense (CRC) y CD Olimpia (HON) está programada para el 26 de octubre (partido de ida) y el 2 de noviembre (partido de vuelta), en Tegucigalpa, Honduras, y Alajuela, Costa Rica, respectivamente. [&hellip;]" />
<meta property="og:url" content="https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/" />
<meta property="og:site_name" content="Guatefutbol.com" />
<meta property="article:publisher" content="https://www.facebook.com/guatefutbol.oficial" />
<meta property="article:published_time" content="2022-10-12T17:49:49+00:00" />
<meta property="og:image" content="https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="412" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Javier Pineda" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@guatefut" />
<meta name="twitter:site" content="@guatefut" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Javier Pineda" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/#article","isPartOf":{"@id":"https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/"},"author":{"name":"Javier Pineda","@id":"https://guatefutbol.com/#/schema/person/1b47becea8ca03094f8328553bb7aedb"},"headline":"Oficial: Horario de la final de la Liga Concacaf","datePublished":"2022-10-12T17:49:49+00:00","dateModified":"2022-10-12T17:49:49+00:00","mainEntityOfPage":{"@id":"https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/"},"wordCount":317,"commentCount":0,"publisher":{"@id":"https://guatefutbol.com/#organization"},"image":{"@id":"https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/#primaryimage"},"thumbnailUrl":"https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg","keywords":["Liga Concacaf"],"articleSection":["Federación y Otras Ligas","Internacionales"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/#respond"]}]},{"@type":"WebPage","@id":"https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/","url":"https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/","name":"Oficial: Horario de la final de la Liga Concacaf","isPartOf":{"@id":"https://guatefutbol.com/#website"},"primaryImageOfPage":{"@id":"https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/#primaryimage"},"image":{"@id":"https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/#primaryimage"},"thumbnailUrl":"https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg","datePublished":"2022-10-12T17:49:49+00:00","dateModified":"2022-10-12T17:49:49+00:00","breadcrumb":{"@id":"https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/#primaryimage","url":"https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg","contentUrl":"https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg","width":735,"height":412},{"@type":"BreadcrumbList","@id":"https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://guatefutbol.com/"},{"@type":"ListItem","position":2,"name":"Oficial: Horario de la final de la Liga Concacaf"}]},{"@type":"WebSite","@id":"https://guatefutbol.com/#website","url":"https://guatefutbol.com/","name":"Guatefutbol.com","description":"El Portal del Fútbol Chapín","publisher":{"@id":"https://guatefutbol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://guatefutbol.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://guatefutbol.com/#organization","name":"Guatefutbol.com","url":"https://guatefutbol.com/","sameAs":["https://www.instagram.com/guatefutbol.oficial/","https://www.facebook.com/guatefutbol.oficial","https://twitter.com/guatefut"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://guatefutbol.com/#/schema/logo/image/","url":"https://guatefutbol.com/wp-content/uploads/2021/07/logoGF160x60.png","contentUrl":"https://guatefutbol.com/wp-content/uploads/2021/07/logoGF160x60.png","width":160,"height":60,"caption":"Guatefutbol.com"},"image":{"@id":"https://guatefutbol.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://guatefutbol.com/#/schema/person/1b47becea8ca03094f8328553bb7aedb","name":"Javier Pineda","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://guatefutbol.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/6db7a4dfe199d747627857497e786f01?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6db7a4dfe199d747627857497e786f01?s=96&d=mm&r=g","caption":"Javier Pineda"},"description":"Periodista y columnista de Guatefutbol.com","url":"https://guatefutbol.com/author/redactor/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed" href="https://guatefutbol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed de los comentarios" href="https://guatefutbol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Comentario Oficial: Horario de la final de la Liga Concacaf del feed" href="https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://guatefutbol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://guatefutbol.com/wp-json/wp/v2/posts/157155" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guatefutbol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guatefutbol.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://guatefutbol.com/?p=157155' />
<link rel="alternate" type="application/json+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<script data-minify="1" async src="https://guatefutbol.com/wp-content/cache/min/1/items/329e57b0-654e-420f-85a4-2292fcf96c42.min.js?ver=1663091502"></script>
<script data-minify="1" async src="https://guatefutbol.com/wp-content/cache/min/1/sf/abb72e60-8f3d-4968-8bca-d95aefda9409/plugin.min.js?ver=1663091502"></script>
<script data-minify="1" async src="https://guatefutbol.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1663091502"></script>
<script>   window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/21849154601,22776910956/Ad.Plus-Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();   googletag.display(interstitialSlot);     }); </script>
<script data-minify="1" type="application/javascript" src="https://guatefutbol.com/wp-content/cache/min/1/sdk/v2.0.3/app.js?ver=1663091503" async></script>
<script>
    var truepush = window.Truepush || [];
        truepush.push( function() {
        truepush.Init({
            id : "60be3b49b387ba83fa5ccdb5",
fromWordpress : true,
local : false,
wordpresspath : "https://guatefutbol.com/wp-content/plugins/truepush-free-web-push-notifications/",
        },function(error){
          if(error) console.error(error);
        })
    });
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png"
    },
    "url": "https://guatefutbol.com/",
    "name": "Guatefutbol.com",
    "description": "El Portal del F\u00fatbol Chap\u00edn"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Guatefutbol.com",
    "alternateName": "El Portal del F\u00fatbol Chap\u00edn",
    "url": "https://guatefutbol.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Oficial: Horario de la final de la Liga Concacaf",
    "description": "Concacaf ha anunciado el calendario para las Finales de la Liga Concacaf Scotiabank 2022 (SCL). La serie de ida y vuelta entre LD Alajuelense (CRC) y CD Olimpia (HON) est\u00e1 programada para el 26 de octubre (partido de ida) y el 2 de noviembre (partido",
    "datePublished": "2022-10-12",
    "dateModified": "2022-10-12",
    "author": {
        "@type": "Person",
        "@id": "#person-JavierPineda",
        "name": "Javier Pineda"
    },
    "image": "https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/"
}</script>
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-32x32.png" sizes="32x32" />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-180x180.png" />
<meta name="msapplication-TileImage" content="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-270x270.png" />

<style>
.btn-bs-pagination {
  color: #006699 !important;
  
}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> </head>
<body class="post-template-default single single-post postid-157155 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-1418 single-cat-1418 single-cat-1413  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/guatefut" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ " target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Suscriptores </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/guatefutbol" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Suscriptores </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Guatemala, miércoles 12 de octubre de 2022, 1:06 pm</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-153" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-153"><a href="https://guatefutbol.com/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-84799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-84799"><a href="#">La Liga</a>

<div class="mega-menu mega-type-link-list">
<ul class="mega-links">
<li id="menu-item-68985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1382 better-anim-fade menu-item-68985"><a href="https://guatefutbol.com/category/liga-nacional/noticias-de-la-liga/">Noticias de la Liga</a></li>
<li id="menu-item-96719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1444 better-anim-fade menu-item-96719"><a href="https://guatefutbol.com/category/liga-nacional/achuapa/">Achuapa</a></li>
<li id="menu-item-68977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1375 better-anim-fade menu-item-68977"><a href="https://guatefutbol.com/category/liga-nacional/antigua-gfc/">Antigua GFC</a></li>
<li id="menu-item-68978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1378 better-anim-fade menu-item-68978"><a href="https://guatefutbol.com/category/liga-nacional/coban-imperial/">Cobán Imperial</a></li>
<li id="menu-item-68979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1402 better-anim-fade menu-item-68979"><a href="https://guatefutbol.com/category/liga-nacional/comunicaciones/">Comunicaciones</a></li>
<li id="menu-item-68980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1399 better-anim-fade menu-item-68980"><a href="https://guatefutbol.com/category/liga-nacional/guastatoya/">Guastatoya</a></li>
<li id="menu-item-68981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1432 better-anim-fade menu-item-68981"><a href="https://guatefutbol.com/category/liga-nacional/iztapa/">Iztapa</a></li>
<li id="menu-item-68982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1409 better-anim-fade menu-item-68982"><a href="https://guatefutbol.com/category/liga-nacional/malacateco/">Malacateco</a></li>
<li id="menu-item-68986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1425 better-anim-fade menu-item-68986"><a href="https://guatefutbol.com/category/liga-nacional/mixco/">Mixco</a></li>
<li id="menu-item-68984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1415 better-anim-fade menu-item-68984"><a href="https://guatefutbol.com/category/liga-nacional/municipal/">Municipal</a></li>
<li id="menu-item-68987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1391 better-anim-fade menu-item-68987"><a href="https://guatefutbol.com/category/liga-nacional/stalucia/">Santa Lucía Cotz</a></li>
<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1406 better-anim-fade menu-item-68989"><a href="https://guatefutbol.com/category/liga-nacional/xelaju-mc/">Xelajú MC</a></li>
<li id="menu-item-96720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1398 better-anim-fade menu-item-96720"><a href="https://guatefutbol.com/category/liga-nacional/xinabajul/">Xinabajul</a></li>
<li id="menu-item-69155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1478 better-anim-fade menu-item-69155"><a href="https://guatefutbol.com/category/liga-nacional/la-cantera/">La Cantera</a></li>
</ul>
</div>

</li>
<li id="menu-item-68991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1411 better-anim-fade menu-item-68991"><a href="https://guatefutbol.com/category/primera-division/">Primera</a></li>
<li id="menu-item-68992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68992"><a href="#">Otras Noticias</a>
<ul class="sub-menu">
<li id="menu-item-68996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1471 better-anim-fade menu-item-68996"><a href="https://guatefutbol.com/category/selecciones-nacionales/">Selecciones</a></li>
<li id="menu-item-68993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1418 better-anim-fade menu-item-68993"><a href="https://guatefutbol.com/category/federacion-y-otras-ligas/">Federación y Otras Ligas</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1430 better-anim-fade menu-item-68994"><a href="https://guatefutbol.com/category/legionarios/">Legionarios</a></li>
<li id="menu-item-68995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1424 better-anim-fade menu-item-68995"><a href="https://guatefutbol.com/category/especiales/">Noticias Especiales</a></li>
<li id="menu-item-84800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1413 better-anim-fade menu-item-84800"><a href="https://guatefutbol.com/category/internacionales/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-68997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1385 better-anim-fade menu-item-68997"><a href="https://guatefutbol.com/category/video/">Videos</a></li>
<li id="menu-item-120800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1441 better-anim-fade menu-item-120800"><a href="https://guatefutbol.com/category/opinion/">Opinión</a></li>
<li id="menu-item-84806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-84806"><a href="#">Estadísticas</a>
<ul class="sub-menu">
<li id="menu-item-69016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69016"><a href="#">Liga Nacional</a>
<ul class="sub-menu">
<li id="menu-item-82902" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82902"><a href="https://guatefutbol.com/estadisticas/posiciones/">Posiciones</a></li>
<li id="menu-item-82900" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82900"><a href="https://guatefutbol.com/estadisticas/calendario/">Calendario</a></li>
<li id="menu-item-82901" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82901"><a href="https://guatefutbol.com/estadisticas/jugadores/">Jugadores</a></li>
<li id="menu-item-145353" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-145353"><a href="https://guatefutbol.com/estadisticas/goleadores/">Goleadores</a></li>
<li id="menu-item-145352" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-145352"><a href="https://guatefutbol.com/estadisticas/guardametas/">Guardametas</a></li>
<li id="menu-item-145351" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-145351"><a href="https://guatefutbol.com/estadisticas/tarjetas/">Tarjetas</a></li>
</ul>
</li>
<li id="menu-item-69013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69013"><a href="#">Primera División</a>
<ul class="sub-menu">
<li id="menu-item-131560" class="menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md hidden-sm hidden-xs better-anim-fade menu-item-131560"><a href="https://guatefutbol.com/pd-fase-final-2/">Fase Final</a></li>
<li id="menu-item-69014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69014"><a href="#">Grupo «A»</a>
<ul class="sub-menu">
<li id="menu-item-82905" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82905"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-a/">Posiciones</a></li>
<li id="menu-item-82903" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82903"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-a/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-69015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69015"><a href="#">Grupo «B»</a>
<ul class="sub-menu">
<li id="menu-item-82906" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82906"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-b/">Posiciones</a></li>
<li id="menu-item-82904" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82904"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-b/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hidden-lg hidden-md hidden-sm hidden-xs better-anim-fade menu-item-97852"><a href="#">Grupo «C»</a>
<ul class="sub-menu">
<li id="menu-item-97861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97861"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-c/">Posiciones</a></li>
<li id="menu-item-97851" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97851"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-c/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hidden-lg hidden-md hidden-sm hidden-xs better-anim-fade menu-item-97853"><a href="#">Grupo «D»</a>
<ul class="sub-menu">
<li id="menu-item-97860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97860"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-d/">Posiciones</a></li>
<li id="menu-item-97850" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97850"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-d/">Calendario</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-148204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-148204"><a href="#">Liga de Naciones</a>
<ul class="sub-menu">
<li id="menu-item-148202" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-148202"><a href="https://guatefutbol.com/liga-naciones-cal/">Calendario</a></li>
<li id="menu-item-148201" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-148201"><a href="https://guatefutbol.com/liga-naciones-pos-2/">Posiciones</a></li>
</ul>
</li>
<li id="menu-item-139682" class="menu-item menu-item-type-post_type menu-item-object-page hidden-lg hidden-md hidden-sm hidden-xs better-anim-fade menu-item-139682"><a href="https://guatefutbol.com/liga-de-campeones-2/">Liga de Campeones</a></li>
<li id="menu-item-151928" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-151928"><a href="https://guatefutbol.com/concacaf-2/">Liga Concacaf</a></li>
</ul>
</li>
<li id="menu-item-85339" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-85339"><a href="https://guatefutbol.com/estadisticas/en-vivo/">En Vivo</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> <div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<picture id="site-logo" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol20201.png">
<source type="image/webp" data-lazy-srcset="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20432%2090&#039;%3E%3C/svg%3E" />
<img width="432" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20432%2090&#039;%3E%3C/svg%3E" alt="Guatefutbol.com" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol20201.png" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png" />
</picture>
<noscript><picture id="site-logo" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol20201.png">
<source type="image/webp" srcset="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png.webp"/>
<img width="432" height="90" src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png" alt="Guatefutbol.com" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol20201.png"/>
</picture>
</noscript>
<span class="site-title">Guatefutbol.com - El Portal del Fútbol Chapín</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="vlzky vlzky-loc-header_aside_logo_ vlzky-align-right vlzky-column-1 vlzky-hide-on-phone vlzky-clearfix no-bg-box-model"><div id="vlzky-108819-163221715" class="vlzky-container vlzky-type-custom_code  vlzky-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108819" data-type="custom_code">
<ins data-revive-zoneid="1" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<picture>
<source type="image/webp" data-lazy-srcset="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20432%2090&#039;%3E%3C/svg%3E" />
<img width="432" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20432%2090&#039;%3E%3C/svg%3E" alt="Guatefutbol.com" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png.webp"/>
<img width="432" height="90" src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png" alt="Guatefutbol.com"/>
</picture>
</noscript> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://guatefutbol.com" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://guatefutbol.com/category/federacion-y-otras-ligas/"><span itemprop="name">Federación y Otras Ligas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Oficial: Horario de la final de la Liga Concacaf</span><meta itemprop="item" content="https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="vlzky vlzky-after-header vlzky-pubadban vlzky-show-phone vlzky-loc-header_after vlzky-align-center vlzky-column-1 vlzky-hide-on-tablet-portrait vlzky-hide-on-tablet-landscape vlzky-hide-on-desktop vlzky-clearfix no-bg-box-model"><div id="vlzky-152377-1167986240" class="vlzky-container vlzky-type-custom_code  vlzky-hide-on-desktop vlzky-hide-on-tablet-portrait vlzky-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152377" data-type="custom_code"><script data-minify="1" async src="https://guatefutbol.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1663091502"></script><div id="320x100-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22776910956/Ad.Plus-320x100', [320, 100], '320x100-1').addService(googletag.pubads());
    googletag.enableServices(); googletag.display('320x100-1'); });</script></div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-157155" class="post-157155 post type-post status-publish format-standard has-post-thumbnail  category-federacion-y-otras-ligas category-internacionales tag-liga-concacaf single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Oficial: Horario de la final de la Liga Concacaf</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-1418"><a href="https://guatefutbol.com/category/federacion-y-otras-ligas/">Federación y Otras Ligas</a></span><span class="term-badge term-1413"><a href="https://guatefutbol.com/category/internacionales/">Internacionales</a></span></div><div class="post-meta single-post-meta">
<a href="https://guatefutbol.com/author/redactor/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Javier Pineda</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-10-12T11:49:49-06:00">En <b>Oct 12, 2022</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg"><picture>
<source type="image/webp" data-lazy-srcset="https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20735%20412&#039;%3E%3C/svg%3E" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20735%20412&#039;%3E%3C/svg%3E" width="735" height="412" alt="" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg.webp"/>
<img src="https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg" width="735" height="412" alt=""/>
</picture>
</noscript> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Oficial: Horario de la final de la Liga Concacaf&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Oficial: Horario de la final de la Liga Concacaf @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Oficial: Horario de la final de la Liga Concacaf %0A%0A https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F&title=Oficial: Horario de la final de la Liga Concacaf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F&media=https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg&description=Oficial: Horario de la final de la Liga Concacaf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F&text=Oficial: Horario de la final de la Liga Concacaf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29be9c0cfc5cfc7ca9c86eec9d4c7d4cfc986c2c386cac786c0cfc8c7ca86c2c386cac786eacfc1c786e5c9c8c5c7c5c7c080c4c9c2df9bced2d2d6d58395e78394e08394e0c1d3c7d2c3c0d3d2c4c9ca88c5c9cb8394e0949694948394e097968394e097948394e0c9c0cfc5cfc7ca8bcec9d4c7d4cfc98bc2c38bcac78bc0cfc8c7ca8bc2c38bcac78bcacfc1c78bc5c9c8c5c7c5c7c08394e0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="vlzky vlzky-post-top vlzky-float-center vlzky-align-center vlzky-column-1 vlzky-hide-on-tablet-landscape vlzky-hide-on-desktop vlzky-clearfix no-bg-box-model"><div id="vlzky-152616-2064553343" class="vlzky-container vlzky-type-custom_code  vlzky-hide-on-desktop vlzky-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152616" data-type="custom_code"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-minify="1" async src="https://guatefutbol.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1663091502"></script><div id="320x100-2"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22776910956/Ad.Plus-320x100', [320, 100], '320x100-2').addService(googletag.pubads());
    googletag.enableServices(); googletag.display('320x100-2'); });</script></div></div></div><p>Concacaf ha anunciado el calendario para las Finales de la Liga Concacaf Scotiabank 2022 (SCL). La serie de ida y vuelta entre LD Alajuelense (CRC) y CD Olimpia (HON) está programada para el 26 de octubre (partido de ida) y el 2 de noviembre (partido de vuelta), en Tegucigalpa, Honduras, y Alajuela, Costa Rica, respectivamente.<span id="more-157155"></span></p>
<p>Alajuelense se clasificó para su segunda final de la SCL en tres años después de empatar 2-2 con el club hondureño Real España en la semifinal de vuelta. Con el resultado del martes en Alajuela, el club costarricense logró una victoria global de 5-2.</p>
<div class="vlzky vlzky-post-inline vlzky-float-center vlzky-align-center vlzky-column-1 vlzky-clearfix no-bg-box-model"><div id="vlzky-146990-1600684977" class="vlzky-container vlzky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="146990" data-type="custom_code"><script data-minify="1" defer id="videoo-library" data-id="961060d313128bbe7024fbaf159b4127290265f62635c60e72a8c43a3cc26049" src="https://guatefutbol.com/wp-content/cache/min/1/961060d313128bbe7024fbaf159b4127290265f62635c60e72a8c43a3cc26049.js?ver=1663091503"></script></div></div> <p>En la segunda semifinal de la noche y frente a un Estadio Chelato Ucles lleno, un gol de Carlos Sánchez en los minutos finales le dio a Olimpia una dramática victoria por 1-0 sobre sus rivales Motagua y un lugar en la Final. El gol en los últimos minutos del partido les dio a los ganadores de la SCL inaugural en 2017 una victoria por 1-0 en el marcador global.</p>
<p><strong>Así quedó la programación de la Gran Final: </strong></p>
<div class="vlzky vlzky-post-inline vlzky-float-center vlzky-align-center vlzky-column-1 vlzky-clearfix no-bg-box-model"><div id="vlzky-153376-1812250972" class="vlzky-container vlzky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="153376" data-type="custom_code"><div class="clever-core-ads"></div></div></div> <p><strong>JUEGO DE IDA</strong></p>
<p><strong>Miércoles, 26 de octubre de 2022</strong><br />
21:00 (19:00) CD Olimpia vs LD Alajuelense &#8211; Estadio Chelato Ucles, Tegucigalpa, Honduras</p>
<p><strong>JUEGO DE VUELTA </strong><br />
<strong>Miércoles, 2 de noviembre de 2022</strong><br />
21:00 (19:00) LD Alajuelense vs CD Olimpia – Estadio Alejandro Morera Soto, Alajuela, Costa Rica</p>
<p>Para determinar qué club será el anfitrión del partido de vuelta de la SCL 2022, Concacaf ha clasificado a los dos finalistas en función de sus resultados en las rondas anteriores de la competencia (victorias, empates y diferencia de goles). Después de los resultados de las semifinales.</p>
<p>Tanto los catrachos como los ticos buscarán su segundo título de la competición y del cuál será la última edición. Comunicaciones fue el único guatemalteco en alzar el trofeo en el 2021, pero no puro revalidarlo.</p> <div class="vlzky vlzky-post-bottom vlzky-float-center vlzky-align-center vlzky-column-1 vlzky-clearfix no-bg-box-model"><div id="vlzky-108831-685806489" class="vlzky-container vlzky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108831" data-type="custom_code">
<ins data-revive-zoneid="9" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div> </div>
<div class="entry-terms post-tags clearfix style-9">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://guatefutbol.com/tag/liga-concacaf/" rel="tag">Liga Concacaf</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Oficial: Horario de la final de la Liga Concacaf&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Oficial: Horario de la final de la Liga Concacaf @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Oficial: Horario de la final de la Liga Concacaf %0A%0A https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F&title=Oficial: Horario de la final de la Liga Concacaf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F&media=https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol.jpg&description=Oficial: Horario de la final de la Liga Concacaf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F10%2F12%2Foficial-horario-de-la-final-de-la-liga-concacaf%2F&text=Oficial: Horario de la final de la Liga Concacaf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#407f3335222a2523347d0f26292329212c7a60082f322132292f602425602c216026292e212c602425602c21600c29272160032f2e232123212666222f24397d28343430336573016572066572062735213425263534222f2c6e232f2d65720672707272657206717065720671726572062f26292329212c6d282f322132292f6d24256d2c216d26292e212c6d24256d2c216d2c2927216d232f2e2321232126657206" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<div class="vlzky vlzky-post-before-author vlzky-pubadban vlzky-show-tablet-portrait vlzky-show-tablet-landscape vlzky-show-phone vlzky-loc-post_before_author_box vlzky-align-center vlzky-column-1 vlzky-hide-on-desktop vlzky-clearfix no-bg-box-model"><div id="vlzky-152277-498913512" class="vlzky-container vlzky-type-custom_code  vlzky-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152277" data-type="custom_code"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-minify="1" async src="https://guatefutbol.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1663091502"></script><div id="336x280-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22776910956/Ad.Plus-336x280', [336, 280], '336x280-1').addService(googletag.pubads());
    googletag.enableServices(); googletag.display('336x280-1'); });</script></div></div></div><section class="post-author clearfix">
<a href="https://guatefutbol.com/author/redactor/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/04/FOTOJPb-150x150.png" /><noscript><img alt='' src='https://guatefutbol.com/wp-content/uploads/2020/04/FOTOJPb-150x150.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://guatefutbol.com/author/redactor/"><span class="post-author-name">Javier Pineda</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Periodista y columnista de Guatefutbol.com</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Anterior </p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2022/10/12/corena-no-tiene-asegurada-su-participacion-contra-xelaju/" rel="prev">Corena no tiene asegurada su participación contra Xelajú</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2022/10/12/sacachispas-entrena-en-cancha-sintetica-pensando-en-aurora/" rel="next">Sacachispas entrena en cancha sintética pensando en Aurora</a></p>
</div>
</section>
</div>
<section id="comments-template-157155" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1"><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/#respond" style="display:none;">Cancelar respuesta</a></small></div><form action="https://guatefutbol.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mis datos para futuros comentarios</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='157155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d0d42abc8" /></p><br /><script>
				var lz_cap_ver = "3";
				var lz_cap_sitekey = "6LfwfuYgAAAAAMAQWfgH1BQ7OHKmUx-RB7Nm9rnO";
				var lz_cap_div_class = "lz-recaptcha-invisible-v3";
				var lz_cap_page_type = "social";
				var lz_cap_invisible = "1";
				</script><div class="lz-recaptcha-invisible-v3"></div><input type="hidden" name="g-recaptcha-response" class="lz-v3-input" value=""><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="69" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="vlzky-3" class=" h-ni w-nt primary-sidebar-widget widget widget_vlzky"><div class="vlzky  vlzky-align-center vlzky-column-1 vlzky-clearfix no-bg-box-model"><div id="vlzky-108830-1964097331" class="vlzky-container vlzky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108830" data-type="custom_code">
<ins data-revive-zoneid="8" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni h-c h-c-000000 h-bg h-bg-000000 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-2142">
<a href="https://guatefutbol.com/category/columnas/" class="main-link">
<span class="h-text main-term-2142">
Lo más visto </span>
</a>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-2142 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-156723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1425">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/10/Guatefutbol-sequeira--86x64.jpg" title="El nuevo técnico de Mixco llega a Guatemala" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/10/Guatefutbol-sequeira--210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/05/el-nuevo-tecnico-de-mixco-llega-a-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/05/el-nuevo-tecnico-de-mixco-llega-a-guatemala/" class="post-url post-title">
El nuevo técnico de Mixco llega a Guatemala </a>
</p> </div>
</div >
<div class="post-156780 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2020/03/pappa_1603-86x64.jpg" title="Las complicaciones que tiene Pappa para volver a jugar" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/03/pappa_1603-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/06/las-complicaciones-que-tiene-pappa-para-volver-a-jugar/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/06/las-complicaciones-que-tiene-pappa-para-volver-a-jugar/" class="post-url post-title">
Las complicaciones que tiene Pappa para volver a jugar </a>
</p> </div>
</div >
<div class="post-157095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-Aparicio-86x64.png" title="¿Qué pasó con Jorge Aparicio y su viaje a México?" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-Aparicio-210x136.png" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/11/que-paso-con-jorge-aparicio-y-su-viaje-a-mexico/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/11/que-paso-con-jorge-aparicio-y-su-viaje-a-mexico/" class="post-url post-title">
¿Qué pasó con Jorge Aparicio y su viaje a México? </a>
</p> </div>
</div >
<div class="post-156814 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2020/11/Guatemala-sub-17-guatefutbol-1-86x64.jpg" title="Guatemala ante México otra vez en Honduras" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/11/Guatemala-sub-17-guatefutbol-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/06/guatemala-ante-mexico-otra-vez-en-honduras/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/06/guatemala-ante-mexico-otra-vez-en-honduras/" class="post-url post-title">
Guatemala ante México otra vez en Honduras </a>
</p> </div>
</div >
<div class="post-157101 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1409">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/08/Othoniel-Arce-Yonathan-Moran-Luis-Perez-Malacateco-86x64.jpg" title="Othoniel Arce queda fuera de Malacateco" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/08/Othoniel-Arce-Yonathan-Moran-Luis-Perez-Malacateco-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/11/othoniel-arce-queda-fuera-de-malacateco/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/11/othoniel-arce-queda-fuera-de-malacateco/" class="post-url post-title">
Othoniel Arce queda fuera de Malacateco </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-156845 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1425">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/10/Guatefutbol-Sequeira-mixco-86x64.jpg" title="Sequeira a la espera de una contratación" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/10/Guatefutbol-Sequeira-mixco-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/07/sequeira-a-la-espera-de-una-contratacion/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/07/sequeira-a-la-espera-de-una-contratacion/" class="post-url post-title">
Sequeira a la espera de una contratación </a>
</p> </div>
</div >
<div class="post-157109 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/12/Luis-fernando-tena-guatemala-1-3-86x64.jpg" title="Preocupación por atrasos de pago a entrenadores de las selecciones" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/12/Luis-fernando-tena-guatemala-1-3-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/11/preocupacion-por-atrasos-de-pago-a-entrenadores-de-las-selecciones/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/11/preocupacion-por-atrasos-de-pago-a-entrenadores-de-las-selecciones/" class="post-url post-title">
Preocupación por atrasos de pago a entrenadores de las selecciones </a>
</p> </div>
</div >
<div class="post-156736 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/12/Gerardo-paiz-86x64.jpg" title="A cinco años del finiquito falso de Gerardo Paiz" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/12/Gerardo-paiz-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/05/a-cinco-anos-del-finiquito-falso-de-gerardo-paiz/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/05/a-cinco-anos-del-finiquito-falso-de-gerardo-paiz/" class="post-url post-title">
A cinco años del finiquito falso de Gerardo Paiz </a>
</p> </div>
</div >
<div class="post-156782 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/10/Guatefutbol-bertony-robinson-Antigua--86x64.jpg" title="Costarricense se vincula a Antigua" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/10/Guatefutbol-bertony-robinson-Antigua--210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/06/costarricense-se-vincula-a-antigua/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/06/costarricense-se-vincula-a-antigua/" class="post-url post-title">
Costarricense se vincula a Antigua </a>
</p> </div>
</div >
<div class="post-156891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/04/Alexander-larin-comunicaciones-1-86x64.jpg" title="Las bajas de Comunicaciones para enfrentar a Mixco" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/04/Alexander-larin-comunicaciones-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/08/las-bajas-de-comunicaciones-para-enfrentar-a-mixco/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/08/las-bajas-de-comunicaciones-para-enfrentar-a-mixco/" class="post-url post-title">
Las bajas de Comunicaciones para enfrentar a Mixco </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-156952 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/10/14-IZT-MUN-Guatefutbol-86x64.jpg" title="CRÓNICA | Iztapa remonta para vencer a Municipal" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/10/14-IZT-MUN-Guatefutbol-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/09/cronica-iztapa-remonta-para-vencer-a-municipal/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/09/cronica-iztapa-remonta-para-vencer-a-municipal/" class="post-url post-title">
CRÓNICA | Iztapa remonta para vencer a Municipal </a>
</p> </div>
</div >
<div class="post-157029 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1382">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-achuapa-Maradiaga-1809-86x64.jpg" title="El técnico de la fecha 14 del Apertura" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-achuapa-Maradiaga-1809-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/10/el-tecnico-de-la-fecha-14-del-apertura/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/10/el-tecnico-de-la-fecha-14-del-apertura/" class="post-url post-title">
El técnico de la fecha 14 del Apertura </a>
</p> </div>
</div >
<div class="post-156792 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1430">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/10/Guatemaltecos-asia-86x64.jpg" title="Los futbolistas guatemaltecos que pasaron por el fútbol asiático" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/10/Guatemaltecos-asia-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/06/los-futbolistas-guatemaltecos-que-pasaron-por-el-futbol-asiatico/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/06/los-futbolistas-guatemaltecos-que-pasaron-por-el-futbol-asiatico/" class="post-url post-title">
Los futbolistas guatemaltecos que pasaron por el fútbol asiático </a>
</p> </div>
</div >
<div class="post-157024 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/10/Deportivo-Xela-Amado-Reyes-86x64.jpg" title="Jugadoras de Xela denuncian de acoso a su entrenador" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/10/Deportivo-Xela-Amado-Reyes-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/10/jugadoras-de-xela-denuncian-de-acoso-a-su-entrenador/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/10/jugadoras-de-xela-denuncian-de-acoso-a-su-entrenador/" class="post-url post-title">
Jugadoras de Xela denuncian de acoso a su entrenador </a>
</p> </div>
</div >
<div class="post-157137 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1378">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-coban-Municipal-2100-86x64.jpg" title="El juego de Cobán contra Municipal ya tiene día y hora confirmada" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-coban-Municipal-2100-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/11/el-juego-de-coban-contra-municipal-ya-tiene-dia-y-hora-confirmada/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/11/el-juego-de-coban-contra-municipal-ya-tiene-dia-y-hora-confirmada/" class="post-url post-title">
El juego de Cobán contra Municipal ya tiene día y hora confirmada </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-2142"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div><div id="vlzky-2" class=" h-ni w-nt primary-sidebar-widget widget widget_vlzky"><div class="vlzky  vlzky-align-center vlzky-column-1 vlzky-clearfix no-bg-box-model"><div id="vlzky-152375-1244490086" class="vlzky-container vlzky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152375" data-type="custom_code"><script data-minify="1" async src="https://guatefutbol.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1663091502"></script> <div id="300x250-2"> <script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/21849154601,22776910956/Ad.Plus-300x250', [300, 250], '300x250-2').addService(googletag.pubads()); googletag.enableServices(); googletag.display('300x250-2'); }); </script> </div></div></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
Lo más reciente </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-157157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1411">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/10/Guatefutbol-Sacachispas-1110-86x64.jpg" title="Sacachispas entrena en cancha sintética pensando en Aurora" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/10/Guatefutbol-Sacachispas-1110-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/12/sacachispas-entrena-en-cancha-sintetica-pensando-en-aurora/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/12/sacachispas-entrena-en-cancha-sintetica-pensando-en-aurora/" class="post-url post-title">
Sacachispas entrena en cancha sintética pensando en Aurora </a>
</p> </div>
</div >
<div class="post-157155 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1418">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol-86x64.jpg" title="Oficial: Horario de la final de la Liga Concacaf" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/07/LIGA_CONCACAF22-Guatefutbol-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/12/oficial-horario-de-la-final-de-la-liga-concacaf/" class="post-url post-title">
Oficial: Horario de la final de la Liga Concacaf </a>
</p> </div>
</div >
<div class="post-157153 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/04/Jose-corena-comunicaciones-86x64.jpg" title="Corena no tiene asegurada su participación contra Xelajú" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/04/Jose-corena-comunicaciones-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/12/corena-no-tiene-asegurada-su-participacion-contra-xelaju/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/12/corena-no-tiene-asegurada-su-participacion-contra-xelaju/" class="post-url post-title">
Corena no tiene asegurada su participación contra Xelajú </a>
</p> </div>
</div >
<div class="post-157150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1409">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/10/Othoniel-Arce-Malacateco-86x64.jpg" title="Los números que dejó Arce en Malacateco" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/10/Othoniel-Arce-Malacateco-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/12/los-numeros-que-dejo-arce-en-malacateco/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/12/los-numeros-que-dejo-arce-en-malacateco/" class="post-url post-title">
Los números que dejó Arce en Malacateco </a>
</p> </div>
</div >
<div class="post-157148 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1411">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2022/10/Guatefutbol-Sanarate-1110-86x64.jpg" title="Deportivo Sanarate explica por qué se ha atrasado con los salarios" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/10/Guatefutbol-Sanarate-1110-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2022/10/12/deportivo-sanarate-explica-por-que-se-ha-atrasado-con-los-salarios/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/10/12/deportivo-sanarate-explica-por-que-se-ha-atrasado-con-los-salarios/" class="post-url post-title">
Deportivo Sanarate explica por qué se ha atrasado con los salarios </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_313927718 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"992d2ed","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="313927718" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Ant </a>
<a rel="next" class="btn-bs-pagination next" data-id="313927718" title="Siguiente">
Sig <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 27</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img width="272" height="90" class="logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png"><noscript><img width="272" height="90" class="logo-image" src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png"
				     alt=""></noscript>
</h4>
<div class="about-text">
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Sobre nosotros</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
<p>Guatefutbol.com, El Portal del Fútbol Chapín.</p>
<p>Guatemala, Centro América.</p>
<p>Contáctanos: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c4b2a1aab0a5b784a3b1a5b0a1a2b1b0a6aba8eaa7aba9">[email&#160;protected]</a><br />
<br />
<a href="https://guatefutbol.com/quienes-somos/">Quiénes Somos</a><br />
<a href="https://guatefutbol.com/aviso-legal-politica-de-privacidad">Aviso Legal y Política de Privacidad</a></p>
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Nuestras Redes</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/guatefut" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="/cdn-cgi/l/email-protection#2f424e46435b4015594a415b4e5c6f485a4e5b4a495a5b4d4043014c4042" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - Guatefutbol.com. Todos los derechos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Desarrollo: Carlos Meza. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5d6d4c7d9dac6d8d0cfd487f5d2d8d4dcd99bd6dad8">[email&#160;protected]</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-minify="1" src="https://guatefutbol.com/wp-content/cache/min/1/tag/load-104505.js?ver=1663091504" defer></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-MLX7WY8E01"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MLX7WY8E01');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-905200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-905200-1');
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v6.0"></script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader61629";
                                        c.src = "//scripts.cleverwebserver.com/408cebdf5e2849adedc881583586e74d.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script> <script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1 suscrito a notificaciones","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","post_id":"157155"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/guatefutbol.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://guatefutbol.com/wp-content/cache/min/1/wp-content/plugins/loginizer-security/multi-recaptcha.js?ver=1663091504' id='loginizer_multi_cap_script-js' defer></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfwfuYgAAAAAMAQWfgH1BQ7OHKmUx-RB7Nm9rnO&#038;hl=es&#038;ver=3.0' id='loginizer_cap_script-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://guatefutbol.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1663091504' id='akismet-frontend-js'></script>
<script data-minify="1" type='text/javascript' async="async" src='https://guatefutbol.com/wp-content/cache/min/1/wp-content/bs-booster-cache/98373cf9a5544c2caf399e7a9eaebf37.js?ver=1663091504' id='bs-booster-js'></script>
<script>window.addEventListener('DOMContentLoaded', function() {
var vlzky=function(t){"use strict";return{init:function(){0==vlzky.ads_state()&&vlzky.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".vlzky-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://guatefutbol.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vlzky.init()});

});</script>

<script>window.addEventListener('DOMContentLoaded', function() {
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

});</script>

<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'142993966',post:'157155',tz:'-6',srv:'guatefutbol.com'} ]);
	_stq.push([ 'clickTrackerInit', '142993966', '157155' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://guatefutbol.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://guatefutbol.com/wp-content/cache/min/1/6b7eca15af57d02fc9539435a043baeb.css" media="all" data-minify="1" /></noscript></body>
</html>
