 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>El Madrid, City y PSG cumplen a pesar de las dificultades</title>
<link rel="canonical" href="https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Madrid, City y PSG cumplen a pesar de las dificultades" />
<meta property="og:description" content="ESPAÑA – Los favoritos lograron sumar los tres puntos en sus respectivos juegos. La segunda jornada de la UEFA Champions League se terminó de disputar este miércoles donde no hubo mayores sorpresas con los resultados, aunque los equipos grandes sufrieron más de la cuenta para ganar. El Real Madrid tuvo que esperar hasta la parte [&hellip;]" />
<meta property="og:url" content="https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/" />
<meta property="og:site_name" content="Guatefutbol.com" />
<meta property="article:publisher" content="https://www.facebook.com/guatefutbol.oficial" />
<meta property="article:published_time" content="2022-09-14T21:03:50+00:00" />
<meta property="og:image" content="https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Javier Pineda" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@guatefut" />
<meta name="twitter:site" content="@guatefut" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Javier Pineda" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/#article","isPartOf":{"@id":"https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/"},"author":{"name":"Javier Pineda","@id":"https://guatefutbol.com/#/schema/person/1b47becea8ca03094f8328553bb7aedb"},"headline":"El Madrid, City y PSG cumplen a pesar de las dificultades","datePublished":"2022-09-14T21:03:50+00:00","dateModified":"2022-09-14T21:03:50+00:00","mainEntityOfPage":{"@id":"https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/"},"wordCount":208,"commentCount":0,"publisher":{"@id":"https://guatefutbol.com/#organization"},"image":{"@id":"https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/#primaryimage"},"thumbnailUrl":"https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG.jpg","keywords":["Champions League","UCL"],"articleSection":["Internacionales"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/#respond"]}]},{"@type":"WebPage","@id":"https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/","url":"https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/","name":"El Madrid, City y PSG cumplen a pesar de las dificultades","isPartOf":{"@id":"https://guatefutbol.com/#website"},"primaryImageOfPage":{"@id":"https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/#primaryimage"},"image":{"@id":"https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/#primaryimage"},"thumbnailUrl":"https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG.jpg","datePublished":"2022-09-14T21:03:50+00:00","dateModified":"2022-09-14T21:03:50+00:00","breadcrumb":{"@id":"https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/#primaryimage","url":"https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG.jpg","contentUrl":"https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG.jpg","width":900,"height":600,"caption":"Fotografía: Real Madrid y UEFA Champions League"},{"@type":"BreadcrumbList","@id":"https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://guatefutbol.com/"},{"@type":"ListItem","position":2,"name":"El Madrid, City y PSG cumplen a pesar de las dificultades"}]},{"@type":"WebSite","@id":"https://guatefutbol.com/#website","url":"https://guatefutbol.com/","name":"Guatefutbol.com","description":"El Portal del Fútbol Chapín","publisher":{"@id":"https://guatefutbol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://guatefutbol.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://guatefutbol.com/#organization","name":"Guatefutbol.com","url":"https://guatefutbol.com/","sameAs":["https://www.instagram.com/guatefutbol.oficial/","https://www.facebook.com/guatefutbol.oficial","https://twitter.com/guatefut"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://guatefutbol.com/#/schema/logo/image/","url":"https://guatefutbol.com/wp-content/uploads/2021/07/logoGF160x60.png","contentUrl":"https://guatefutbol.com/wp-content/uploads/2021/07/logoGF160x60.png","width":160,"height":60,"caption":"Guatefutbol.com"},"image":{"@id":"https://guatefutbol.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://guatefutbol.com/#/schema/person/1b47becea8ca03094f8328553bb7aedb","name":"Javier Pineda","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://guatefutbol.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/6db7a4dfe199d747627857497e786f01?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6db7a4dfe199d747627857497e786f01?s=96&d=mm&r=g","caption":"Javier Pineda"},"description":"Periodista y columnista de Guatefutbol.com","url":"https://guatefutbol.com/author/redactor/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed" href="https://guatefutbol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed de los comentarios" href="https://guatefutbol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Comentario El Madrid, City y PSG cumplen a pesar de las dificultades del feed" href="https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='truepush-admin-menu-styles-css' href='https://guatefutbol.com/wp-content/plugins/truepush-free-web-push-notifications/views/css/truepush-menu-styles.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://guatefutbol.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://guatefutbol.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://guatefutbol.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://guatefutbol.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://guatefutbol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://guatefutbol.com/wp-json/wp/v2/posts/155456" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guatefutbol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guatefutbol.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://guatefutbol.com/?p=155456' />
<link rel="alternate" type="application/json+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<script async src="//cmp.optad360.io/items/329e57b0-654e-420f-85a4-2292fcf96c42.min.js"></script>
<script async src="//get.optad360.io/sf/abb72e60-8f3d-4968-8bca-d95aefda9409/plugin.min.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>   window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/21849154601,22776910956/Ad.Plus-Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();   googletag.display(interstitialSlot);     }); </script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.Truepush || [];
        truepush.push( function() {
        truepush.Init({
            id : "60be3b49b387ba83fa5ccdb5",
fromWordpress : true,
local : false,
wordpresspath : "https://guatefutbol.com/wp-content/plugins/truepush-free-web-push-notifications/",
        },function(error){
          if(error) console.error(error);
        })
    });
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol2022LogoInd.png"
    },
    "url": "https://guatefutbol.com/",
    "name": "Guatefutbol.com",
    "description": "El Portal del F\u00fatbol Chap\u00edn"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Guatefutbol.com",
    "alternateName": "El Portal del F\u00fatbol Chap\u00edn",
    "url": "https://guatefutbol.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "El Madrid, City y PSG cumplen a pesar de las dificultades",
    "description": "ESPA\u00d1A \u2013 Los favoritos lograron sumar los tres puntos en sus respectivos juegos.La segunda jornada de la UEFA Champions League se termin\u00f3 de disputar este mi\u00e9rcoles donde no hubo mayores sorpresas con los resultados, aunque los equipos grandes sufrie",
    "datePublished": "2022-09-14",
    "dateModified": "2022-09-14",
    "author": {
        "@type": "Person",
        "@id": "#person-JavierPineda",
        "name": "Javier Pineda"
    },
    "image": "https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://guatefutbol.com/wp-content/bs-booster-cache/4d62e0d9cb17eb0f926288a9430addc4.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1663192726' href='https://guatefutbol.com/wp-content/bs-booster-cache/4e864f51ca808a468df064ad57d72f84.css' type='text/css' media='all' />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-32x32.png" sizes="32x32" />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-180x180.png" />
<meta name="msapplication-TileImage" content="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-270x270.png" />

<style>
.btn-bs-pagination {
  color: #006699 !important;
  
}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-155456 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-1413 single-cat-1413  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/guatefut" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ " target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Suscriptores </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/guatefutbol" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Suscriptores </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Guatemala, miércoles 14 de septiembre de 2022, 5:52 pm</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-153" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-153"><a href="https://guatefutbol.com/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-84799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-84799"><a href="#">La Liga</a>

<div class="mega-menu mega-type-link-list">
<ul class="mega-links">
<li id="menu-item-68985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1382 better-anim-fade menu-item-68985"><a href="https://guatefutbol.com/category/liga-nacional/noticias-de-la-liga/">Noticias de la Liga</a></li>
<li id="menu-item-96719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1444 better-anim-fade menu-item-96719"><a href="https://guatefutbol.com/category/liga-nacional/achuapa/">Achuapa</a></li>
<li id="menu-item-68977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1375 better-anim-fade menu-item-68977"><a href="https://guatefutbol.com/category/liga-nacional/antigua-gfc/">Antigua GFC</a></li>
<li id="menu-item-68978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1378 better-anim-fade menu-item-68978"><a href="https://guatefutbol.com/category/liga-nacional/coban-imperial/">Cobán Imperial</a></li>
<li id="menu-item-68979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1402 better-anim-fade menu-item-68979"><a href="https://guatefutbol.com/category/liga-nacional/comunicaciones/">Comunicaciones</a></li>
<li id="menu-item-68980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1399 better-anim-fade menu-item-68980"><a href="https://guatefutbol.com/category/liga-nacional/guastatoya/">Guastatoya</a></li>
<li id="menu-item-68981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1432 better-anim-fade menu-item-68981"><a href="https://guatefutbol.com/category/liga-nacional/iztapa/">Iztapa</a></li>
<li id="menu-item-68982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1409 better-anim-fade menu-item-68982"><a href="https://guatefutbol.com/category/liga-nacional/malacateco/">Malacateco</a></li>
<li id="menu-item-68986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1425 better-anim-fade menu-item-68986"><a href="https://guatefutbol.com/category/liga-nacional/mixco/">Mixco</a></li>
<li id="menu-item-68984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1415 better-anim-fade menu-item-68984"><a href="https://guatefutbol.com/category/liga-nacional/municipal/">Municipal</a></li>
<li id="menu-item-68987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1391 better-anim-fade menu-item-68987"><a href="https://guatefutbol.com/category/liga-nacional/stalucia/">Santa Lucía Cotz</a></li>
<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1406 better-anim-fade menu-item-68989"><a href="https://guatefutbol.com/category/liga-nacional/xelaju-mc/">Xelajú MC</a></li>
<li id="menu-item-96720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1398 better-anim-fade menu-item-96720"><a href="https://guatefutbol.com/category/liga-nacional/xinabajul/">Xinabajul</a></li>
<li id="menu-item-69155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1478 better-anim-fade menu-item-69155"><a href="https://guatefutbol.com/category/liga-nacional/la-cantera/">La Cantera</a></li>
</ul>
</div>

</li>
<li id="menu-item-68991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1411 better-anim-fade menu-item-68991"><a href="https://guatefutbol.com/category/primera-division/">Primera</a></li>
<li id="menu-item-68992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68992"><a href="#">Otras Noticias</a>
<ul class="sub-menu">
<li id="menu-item-68996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1471 better-anim-fade menu-item-68996"><a href="https://guatefutbol.com/category/selecciones-nacionales/">Selecciones</a></li>
<li id="menu-item-68993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1418 better-anim-fade menu-item-68993"><a href="https://guatefutbol.com/category/federacion-y-otras-ligas/">Federación y Otras Ligas</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1430 better-anim-fade menu-item-68994"><a href="https://guatefutbol.com/category/legionarios/">Legionarios</a></li>
<li id="menu-item-68995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1424 better-anim-fade menu-item-68995"><a href="https://guatefutbol.com/category/especiales/">Noticias Especiales</a></li>
<li id="menu-item-84800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1413 better-anim-fade menu-item-84800"><a href="https://guatefutbol.com/category/internacionales/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-68997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1385 better-anim-fade menu-item-68997"><a href="https://guatefutbol.com/category/video/">Videos</a></li>
<li id="menu-item-120800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1441 better-anim-fade menu-item-120800"><a href="https://guatefutbol.com/category/opinion/">Opinión</a></li>
<li id="menu-item-84806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-84806"><a href="#">Estadísticas</a>
<ul class="sub-menu">
<li id="menu-item-69016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69016"><a href="#">Liga Nacional</a>
<ul class="sub-menu">
<li id="menu-item-82902" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82902"><a href="https://guatefutbol.com/estadisticas/posiciones/">Posiciones</a></li>
<li id="menu-item-82900" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82900"><a href="https://guatefutbol.com/estadisticas/calendario/">Calendario</a></li>
<li id="menu-item-82901" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82901"><a href="https://guatefutbol.com/estadisticas/jugadores/">Jugadores</a></li>
<li id="menu-item-145353" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-145353"><a href="https://guatefutbol.com/estadisticas/goleadores/">Goleadores</a></li>
<li id="menu-item-145352" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-145352"><a href="https://guatefutbol.com/estadisticas/guardametas/">Guardametas</a></li>
<li id="menu-item-145351" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-145351"><a href="https://guatefutbol.com/estadisticas/tarjetas/">Tarjetas</a></li>
</ul>
</li>
<li id="menu-item-69013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69013"><a href="#">Primera División</a>
<ul class="sub-menu">
<li id="menu-item-131560" class="menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md hidden-sm hidden-xs better-anim-fade menu-item-131560"><a href="https://guatefutbol.com/pd-fase-final-2/">Fase Final</a></li>
<li id="menu-item-69014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69014"><a href="#">Grupo «A»</a>
<ul class="sub-menu">
<li id="menu-item-82905" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82905"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-a/">Posiciones</a></li>
<li id="menu-item-82903" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82903"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-a/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-69015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69015"><a href="#">Grupo «B»</a>
<ul class="sub-menu">
<li id="menu-item-82906" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82906"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-b/">Posiciones</a></li>
<li id="menu-item-82904" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82904"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-b/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hidden-lg hidden-md hidden-sm hidden-xs better-anim-fade menu-item-97852"><a href="#">Grupo «C»</a>
<ul class="sub-menu">
<li id="menu-item-97861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97861"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-c/">Posiciones</a></li>
<li id="menu-item-97851" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97851"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-c/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hidden-lg hidden-md hidden-sm hidden-xs better-anim-fade menu-item-97853"><a href="#">Grupo «D»</a>
<ul class="sub-menu">
<li id="menu-item-97860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97860"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-d/">Posiciones</a></li>
<li id="menu-item-97850" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97850"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-d/">Calendario</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-148204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-148204"><a href="#">Liga de Naciones</a>
<ul class="sub-menu">
<li id="menu-item-148202" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-148202"><a href="https://guatefutbol.com/liga-naciones-cal/">Calendario</a></li>
<li id="menu-item-148201" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-148201"><a href="https://guatefutbol.com/liga-naciones-pos-2/">Posiciones</a></li>
</ul>
</li>
<li id="menu-item-139682" class="menu-item menu-item-type-post_type menu-item-object-page hidden-lg hidden-md hidden-sm hidden-xs better-anim-fade menu-item-139682"><a href="https://guatefutbol.com/liga-de-campeones-2/">Liga de Campeones</a></li>
<li id="menu-item-151928" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-151928"><a href="https://guatefutbol.com/concacaf-2/">Liga Concacaf</a></li>
</ul>
</li>
<li id="menu-item-85339" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-85339"><a href="https://guatefutbol.com/estadisticas/en-vivo/">En Vivo</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> <div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<picture id="site-logo">
<source type="image/webp" srcset="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol2022LogoInd.png.webp" />
<img src="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol2022LogoInd.png" alt="Guatefutbol.com" />
</picture>
<span class="site-title">Guatefutbol.com - El Portal del Fútbol Chapín</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="vlzky vlzky-loc-header_aside_logo_ vlzky-align-right vlzky-column-1 vlzky-hide-on-phone vlzky-clearfix no-bg-box-model"><div id="vlzky-108819-1976031924" class="vlzky-container vlzky-type-custom_code  vlzky-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108819" data-type="custom_code">
<ins data-revive-zoneid="1" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<picture>
<source type="image/webp" srcset="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol2022LogoInd.png.webp" />
<img src="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol2022LogoInd.png" alt="Guatefutbol.com" />
</picture>
</a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://guatefutbol.com" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://guatefutbol.com/category/internacionales/"><span itemprop="name">Internacionales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">El Madrid, City y PSG cumplen a pesar de las dificultades</span><meta itemprop="item" content="https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="vlzky vlzky-after-header vlzky-pubadban vlzky-show-phone vlzky-loc-header_after vlzky-align-center vlzky-column-1 vlzky-hide-on-tablet-portrait vlzky-hide-on-tablet-landscape vlzky-hide-on-desktop vlzky-clearfix no-bg-box-model"><div id="vlzky-152377-1052564308" class="vlzky-container vlzky-type-custom_code  vlzky-hide-on-desktop vlzky-hide-on-tablet-portrait vlzky-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152377" data-type="custom_code"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="320x100-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22776910956/Ad.Plus-320x100', [320, 100], '320x100-1').addService(googletag.pubads());
    googletag.enableServices(); googletag.display('320x100-1'); });</script></div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-155456" class="post-155456 post type-post status-publish format-standard has-post-thumbnail  category-internacionales tag-champions-league tag-ucl single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">El Madrid, City y PSG cumplen a pesar de las dificultades</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-1413"><a href="https://guatefutbol.com/category/internacionales/">Internacionales</a></span></div><div class="post-meta single-post-meta">
<a href="https://guatefutbol.com/author/redactor/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Javier Pineda</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-09-14T15:03:50-06:00">En <b>Sep 14, 2022</b></time></span>
</div>
</div>
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG.jpg"><picture>
<source type="image/webp" srcset="https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG.jpg.webp" />
<img src="https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG.jpg" width="900" height="600" alt="" />
</picture>
</a>
<figcaption class="wp-caption-text">Fotografía: Real Madrid y UEFA Champions League</figcaption>
</figure>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;El Madrid, City y PSG cumplen a pesar de las dificultades&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=El Madrid, City y PSG cumplen a pesar de las dificultades @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=El Madrid, City y PSG cumplen a pesar de las dificultades %0A%0A https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F&title=El Madrid, City y PSG cumplen a pesar de las dificultades" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F&media=https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG.jpg&description=El Madrid, City y PSG cumplen a pesar de las dificultades" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F&text=El Madrid, City y PSG cumplen a pesar de las dificultades" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86fed79bf6dadfc9d2df979bf8d2cfc29bc29bebe8fc9bd8ced6cbd7ded59bda9bcbdec8dac99bdfde9bd7dac89bdfd2ddd2d8ced7cfdadfdec89dd9d4dfc286d3cfcfcbc89e88fa9e89fd9e89fddccedacfdeddcecfd9d4d795d8d4d69e89fd898b89899e89fd8b829e89fd8a8f9e89fdded796d6dadfc9d2df96d8d2cfc296c296cbc8dc96d8ced6cbd7ded596da96cbdec8dac996dfde96d7dac896dfd2ddd2d8ced7cfdadfdec89e89fd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="vlzky vlzky-post-top vlzky-float-center vlzky-align-center vlzky-column-1 vlzky-hide-on-tablet-landscape vlzky-hide-on-desktop vlzky-clearfix no-bg-box-model"><div id="vlzky-152616-843955279" class="vlzky-container vlzky-type-custom_code  vlzky-hide-on-desktop vlzky-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152616" data-type="custom_code"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="320x100-2"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22776910956/Ad.Plus-320x100', [320, 100], '320x100-2').addService(googletag.pubads());
    googletag.enableServices(); googletag.display('320x100-2'); });</script></div></div></div><p><strong>ESPAÑA – </strong>Los favoritos lograron sumar los tres puntos en sus respectivos juegos.<span id="more-155456"></span></p>
<p>La segunda jornada de la UEFA Champions League se terminó de disputar este miércoles donde no hubo mayores sorpresas con los resultados, aunque los equipos grandes sufrieron más de la cuenta para ganar.</p>
<div class="vlzky vlzky-post-inline vlzky-float-center vlzky-align-center vlzky-column-1 vlzky-clearfix no-bg-box-model"><div id="vlzky-146990-1906765359" class="vlzky-container vlzky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="146990" data-type="custom_code"><script defer id="videoo-library" data-id="961060d313128bbe7024fbaf159b4127290265f62635c60e72a8c43a3cc26049" src="https://static.videoo.tv/961060d313128bbe7024fbaf159b4127290265f62635c60e72a8c43a3cc26049.js"></script></div></div> <p>El Real Madrid tuvo que esperar hasta la parte final para lograr imponerse 2-0 al RB Leipzig de Alemania, los tantos de Federico Valverde y Marco Asencio le dieron el triunfo.</p>
<p>Manchester City sufrió en su casa para superar 2-1 al Borussia Dortmund, cuando dos golazos de John Stones y Erling Haaland remontaron el que había conseguido Jude Bellingham para los alemanes.</p>
<div class="vlzky vlzky-post-inline vlzky-float-center vlzky-align-center vlzky-column-1 vlzky-clearfix no-bg-box-model"><div id="vlzky-153376-1836507929" class="vlzky-container vlzky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="153376" data-type="custom_code"><div class="clever-core-ads"></div></div></div> <p>Otro que vino de atrás para ganar fue el Paris Saint Germain que sufrió más de la cuenta ante el Maccabi Haifa de Israel y le terminó superando 1-3 con tantos de Lionel Messi, Neymar y Kylian Mbappé.</p>
<p><strong>Estos fueron todos los resultados de este miércoles</strong></p>
<p>AC Milán 3-1 Dinamo Zagreb</p>
<p>Chelsea 1-1 FC Salzburgo</p>
<p>Shakhtar Donetsk 1-1 Celtic</p>
<p>Real Madrid 2-0 RB Leipzig</p>
<p>Rangers 0-3 Napoli</p>
<p>Manchester City 2-1 Borussia Dortmund</p>
<p>Copenhague 0-0 Seivlla</p>
<p>Maccabi Haifa 1-3 PSG</p>
<p>Juventus 1-2 Benfica</p> <div class="vlzky vlzky-post-bottom vlzky-float-center vlzky-align-center vlzky-column-1 vlzky-clearfix no-bg-box-model"><div id="vlzky-108831-1231519687" class="vlzky-container vlzky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108831" data-type="custom_code">
<ins data-revive-zoneid="9" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div> </div>
<div class="entry-terms post-tags clearfix style-9">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://guatefutbol.com/tag/champions-league/" rel="tag">Champions League</a><a href="https://guatefutbol.com/tag/ucl/" rel="tag">UCL</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;El Madrid, City y PSG cumplen a pesar de las dificultades&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=El Madrid, City y PSG cumplen a pesar de las dificultades @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=El Madrid, City y PSG cumplen a pesar de las dificultades %0A%0A https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F&title=El Madrid, City y PSG cumplen a pesar de las dificultades" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F&media=https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG.jpg&description=El Madrid, City y PSG cumplen a pesar de las dificultades" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2022%2F09%2F14%2Fel-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades%2F&text=El Madrid, City y PSG cumplen a pesar de las dificultades" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#47783432252d2224337a022b670a2623352e236b67042e333e673e671714006724322a372b22296726673722342635672322672b263467232e212e24322b3326232234612528233e7a2f33333734627406627501627501203226332221323325282b6924282a62750175777575627501777e6275017673627501222b6a2a2623352e236a242e333e6a3e6a3734206a24322a372b22296a266a37223426356a23226a2b26346a232e212e24322b3326232234627501" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<div class="vlzky vlzky-post-before-author vlzky-pubadban vlzky-show-tablet-portrait vlzky-show-tablet-landscape vlzky-show-phone vlzky-loc-post_before_author_box vlzky-align-center vlzky-column-1 vlzky-hide-on-desktop vlzky-clearfix no-bg-box-model"><div id="vlzky-152277-1736122886" class="vlzky-container vlzky-type-custom_code  vlzky-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152277" data-type="custom_code"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="336x280-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22776910956/Ad.Plus-336x280', [336, 280], '336x280-1').addService(googletag.pubads());
    googletag.enableServices(); googletag.display('336x280-1'); });</script></div></div></div><section class="post-author clearfix">
<a href="https://guatefutbol.com/author/redactor/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' src='https://guatefutbol.com/wp-content/uploads/2020/04/FOTOJPb-150x150.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://guatefutbol.com/author/redactor/"><span class="post-author-name">Javier Pineda</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Periodista y columnista de Guatefutbol.com</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Anterior </p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2022/09/14/por-esta-razon-se-celebra-hoy-el-dia-nacional-del-futbol-de-guatemala/" rel="prev">Por esta razón se celebra hoy el Día Nacional del Fútbol de Guatemala</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2022/09/14/antigua-se-une-a-la-fiebre-de-las-estampas-de-catar-2022/" rel="next">Antigua se une a la fiebre de las estampas de Catar 2022</a></p>
</div>
</section>
</div>
<section id="comments-template-155456" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1"><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/#respond" style="display:none;">Cancelar respuesta</a></small></div><form action="https://guatefutbol.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mis datos para futuros comentarios</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='155456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="866a1c7451" /></p><br /><script>
				var lz_cap_ver = "3";
				var lz_cap_sitekey = "6LfwfuYgAAAAAMAQWfgH1BQ7OHKmUx-RB7Nm9rnO";
				var lz_cap_div_class = "lz-recaptcha-invisible-v3";
				var lz_cap_page_type = "social";
				var lz_cap_invisible = "1";
				</script><div class="lz-recaptcha-invisible-v3"></div><input type="hidden" name="g-recaptcha-response" class="lz-v3-input" value=""><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="59" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="vlzky-3" class=" h-ni w-nt primary-sidebar-widget widget widget_vlzky"><div class="vlzky  vlzky-align-center vlzky-column-1 vlzky-clearfix no-bg-box-model"><div id="vlzky-108830-1994705912" class="vlzky-container vlzky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108830" data-type="custom_code">
<ins data-revive-zoneid="8" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni h-c h-c-000000 h-bg h-bg-000000 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-2142">
<a href="https://guatefutbol.com/category/columnas/" class="main-link">
<span class="h-text main-term-2142">
Lo más visto </span>
</a>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-2142 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-154956 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1411">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Jugador de Quiché temió por su vida" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/09/Josue-Asprilla-Quiche-1-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/Josue-Asprilla-Quiche-1-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/07/jugador-de-quiche-temio-por-su-vida/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/07/jugador-de-quiche-temio-por-su-vida/" class="post-url post-title">
Jugador de Quiché temió por su vida </a>
</p> </div>
</div >
<div class="post-155011 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Jugador de Xelajú es investigado por no cumplir con el reglamento" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/09/Xelaju-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/Xelaju-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/08/jugador-de-xelaju-es-investigado-por-no-cumplir-con-el-reglamento/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/08/jugador-de-xelaju-es-investigado-por-no-cumplir-con-el-reglamento/" class="post-url post-title">
Jugador de Xelajú es investigado por no cumplir con el reglamento </a>
</p> </div>
</div >
<div class="post-155363 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Paulo César Motta sale del retiro" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2019/09/Rodríguez-y-Motta-1409-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2019/09/Rodríguez-y-Motta-1409-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/13/paulo-cesar-motta-sale-del-retiro/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/13/paulo-cesar-motta-sale-del-retiro/" class="post-url post-title">
Paulo César Motta sale del retiro </a>
</p> </div>
</div >
<div class="post-155418 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Ramón Maradiaga regresa a Guatemala" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2020/10/Ramon-Maradiaga-foto-guateftubol-86x64.png);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/10/Ramon-Maradiaga-foto-guateftubol-210x136.png" class="img-holder" href="https://guatefutbol.com/2022/09/14/ramon-maradiaga-regresa-a-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/14/ramon-maradiaga-regresa-a-guatemala/" class="post-url post-title">
Ramón Maradiaga regresa a Guatemala </a>
</p> </div>
</div >
<div class="post-155372 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="La celebración de Santis si tuvo una razón" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-Santis-Cremas-1109-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-Santis-Cremas-1109-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/13/la-celebracion-de-santis-si-tuvo-una-razon/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/13/la-celebracion-de-santis-si-tuvo-una-razon/" class="post-url post-title">
La celebración de Santis si tuvo una razón </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-155239 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Del futbol de Inglaterra al de Guatemala" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/03/Marcelo-saraiva-nottingham-forest-1-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/03/Marcelo-saraiva-nottingham-forest-1-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/11/del-futbol-de-inglaterra-al-de-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/11/del-futbol-de-inglaterra-al-de-guatemala/" class="post-url post-title">
Del futbol de Inglaterra al de Guatemala </a>
</p> </div>
</div >
<div class="post-155080 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Se acerca la decisión sobre el amaño y gran partido en la Jornada 10" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/08/Diario-de-Guatefutbol--86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/08/Diario-de-Guatefutbol--210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/09/se-acerca-la-decision-sobre-el-amano-y-gran-partido-en-la-jornada-10/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/09/se-acerca-la-decision-sobre-el-amano-y-gran-partido-en-la-jornada-10/" class="post-url post-title">
Se acerca la decisión sobre el amaño y gran partido en la Jornada&hellip; </a>
</p> </div>
</div >
<div class="post-155014 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1425">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="VIDEO| El portero Miguel Nicolau podría ver acción contra Achuapa" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-Nicolau-mixco-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-Nicolau-mixco-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/08/video-el-portero-nicolau-podria-ver-accion-este-sabado-contra-achuapa/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/08/video-el-portero-nicolau-podria-ver-accion-este-sabado-contra-achuapa/" class="post-url post-title">
VIDEO| El portero Miguel Nicolau podría ver acción contra Achuapa </a>
</p> </div>
</div >
<div class="post-155140 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="OPINIÓN | Nuevo estadio" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/08/Guatefutbol-infantino-Giammattei-2908-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/08/Guatefutbol-infantino-Giammattei-2908-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/10/opinion-nuevo-estadio/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/10/opinion-nuevo-estadio/" class="post-url post-title">
OPINIÓN | Nuevo estadio </a>
</p> </div>
</div >
<div class="post-155184 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="VIDEO | Un golazo de Santis le dio el empate a Comunicaciones" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/09/Comunicaciones-Antigua-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/Comunicaciones-Antigua-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/10/video-un-golazo-de-santis-le-dio-el-empate-a-comunicaciones/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/10/video-un-golazo-de-santis-le-dio-el-empate-a-comunicaciones/" class="post-url post-title">
VIDEO | Un golazo de Santis le dio el empate a Comunicaciones </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-155344 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Machón asegura que se hizo un esfuerzo económico para traer a Saraiva" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/03/Martin-machon-antigua-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/03/Martin-machon-antigua-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/12/machon-asegura-que-se-hizo-un-esfuerzo-economico-para-traer-a-saraiva/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/12/machon-asegura-que-se-hizo-un-esfuerzo-economico-para-traer-a-saraiva/" class="post-url post-title">
Machón asegura que se hizo un esfuerzo económico para traer a&hellip; </a>
</p> </div>
</div >
<div class="post-155389 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Los elegidos por Luis Fernando Tena para los amistosos de Guatemala" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/06/Guatemala-2-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/06/Guatemala-2-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/13/los-elegidos-por-luis-fernando-tena-para-los-amistosos-de-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/13/los-elegidos-por-luis-fernando-tena-para-los-amistosos-de-guatemala/" class="post-url post-title">
Los elegidos por Luis Fernando Tena para los amistosos de Guatemala </a>
</p> </div>
</div >
<div class="post-155357 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1478">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Así va la tabla de posiciones en la Categoría Especial" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-Rojos-especial-1109-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-Rojos-especial-1109-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/13/asi-va-la-tabla-de-posiciones-en-la-categoria-especial/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/13/asi-va-la-tabla-de-posiciones-en-la-categoria-especial/" class="post-url post-title">
Así va la tabla de posiciones en la Categoría Especial </a>
</p> </div>
</div >
<div class="post-155380 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Achuapa se queda sin entrenador" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/04/adrian-garcia-arias-achuapa-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/04/adrian-garcia-arias-achuapa-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/13/achuapa-se-queda-sin-entrenador/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/13/achuapa-se-queda-sin-entrenador/" class="post-url post-title">
Achuapa se queda sin entrenador </a>
</p> </div>
</div >
<div class="post-155205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="CRÓNICA | Santa Lucía vence a Municipal en el estreno de su técnico" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/09/10-SLC-MUN-Guatefutbol-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/10-SLC-MUN-Guatefutbol-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/11/cronica-santa-lucia-vence-a-municipal-en-el-estreno-de-su-tecnico/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/11/cronica-santa-lucia-vence-a-municipal-en-el-estreno-de-su-tecnico/" class="post-url post-title">
CRÓNICA | Santa Lucía vence a Municipal en el estreno de su técnico </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-2142"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div><div id="vlzky-2" class=" h-ni w-nt primary-sidebar-widget widget widget_vlzky"><div class="vlzky  vlzky-align-center vlzky-column-1 vlzky-clearfix no-bg-box-model"><div id="vlzky-152375-2113586725" class="vlzky-container vlzky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152375" data-type="custom_code"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <div id="300x250-2"> <script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/21849154601,22776910956/Ad.Plus-300x250', [300, 250], '300x250-2').addService(googletag.pubads()); googletag.enableServices(); googletag.display('300x250-2'); }); </script> </div></div></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
Lo más reciente </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-155463 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="El Primi, el Tiburón y los Patojos Chivos [VIDEO]" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/08/Diario-de-Guatefutbol--86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/08/Diario-de-Guatefutbol--210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/14/el-primi-el-tiburon-y-los-patojos-chivos-video/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/14/el-primi-el-tiburon-y-los-patojos-chivos-video/" class="post-url post-title">
El Primi, el Tiburón y los Patojos Chivos [VIDEO] </a>
</p> </div>
</div >
<div class="post-155466 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1406">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="La felicidad de Darwin Lom por volver a la Selección Nacional" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2021/07/Darwin-Lom-Guatemala-1-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Darwin-Lom-Guatemala-1-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/14/la-felicidad-de-darwin-lom-por-volver-a-la-seleccion-nacional/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/14/la-felicidad-de-darwin-lom-por-volver-a-la-seleccion-nacional/" class="post-url post-title">
La felicidad de Darwin Lom por volver a la Selección Nacional </a>
</p> </div>
</div >
<div class="post-155459 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1375">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Antigua se une a la fiebre de las estampas de Catar 2022" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-Antigua-Lucas-1405-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/Guatefutbol-Antigua-Lucas-1405-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/14/antigua-se-une-a-la-fiebre-de-las-estampas-de-catar-2022/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/14/antigua-se-une-a-la-fiebre-de-las-estampas-de-catar-2022/" class="post-url post-title">
Antigua se une a la fiebre de las estampas de Catar 2022 </a>
</p> </div>
</div >
<div class="post-155456 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1413">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="El Madrid, City y PSG cumplen a pesar de las dificultades" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/09/Real-Madrid-Manchester-City-PSG-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/14/el-madrid-city-y-psg-cumplen-a-pesar-de-las-dificultades/" class="post-url post-title">
El Madrid, City y PSG cumplen a pesar de las dificultades </a>
</p> </div>
</div >
<div class="post-155452 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Por esta razón se celebra hoy el Día Nacional del Fútbol de Guatemala" style="background-image: url(https://guatefutbol.com/wp-content/uploads/2022/07/Guatemala-Sub-20-10-86x64.jpg);" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2022/07/Guatemala-Sub-20-10-210x136.jpg" class="img-holder" href="https://guatefutbol.com/2022/09/14/por-esta-razon-se-celebra-hoy-el-dia-nacional-del-futbol-de-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2022/09/14/por-esta-razon-se-celebra-hoy-el-dia-nacional-del-futbol-de-guatemala/" class="post-url post-title">
Por esta razón se celebra hoy el Día Nacional del Fútbol de&hellip; </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_303290950 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"992d2ed","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="303290950" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Ant </a>
<a rel="next" class="btn-bs-pagination next" data-id="303290950" title="Siguiente">
Sig <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 28</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png" alt="">
</h4>
<div class="about-text">
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Sobre nosotros</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
<p>Guatefutbol.com, El Portal del Fútbol Chapín.</p>
<p>Guatemala, Centro América.</p>
<p>Contáctanos: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3244575c465341725547534657544746505d5e1c515d5f">[email&#160;protected]</a><br />
<br />
<a href="https://guatefutbol.com/quienes-somos/">Quiénes Somos</a><br />
<a href="https://guatefutbol.com/aviso-legal-politica-de-privacidad">Aviso Legal y Política de Privacidad</a></p>
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Nuestras Redes</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/guatefut" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="/cdn-cgi/l/email-protection#38555951544c57024e5d564c594b785f4d594c5d5e4d4c5a5754165b5755" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - Guatefutbol.com. Todos los derechos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Desarrollo: Carlos Meza. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5f3c3e2d33302c323a253e6d1f38323e3633713c3032">[email&#160;protected]</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://amer.hhkld.com/tag/load-104505.js" defer></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-MLX7WY8E01"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MLX7WY8E01');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-905200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-905200-1');
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v6.0"></script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader61629";
                                        c.src = "//scripts.cleverwebserver.com/408cebdf5e2849adedc881583586e74d.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script> <script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1 suscrito a notificaciones","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://guatefutbol.com">
 <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","post_id":"155456"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/guatefutbol.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/loginizer-security/multi-recaptcha.js?ver=3.0' id='loginizer_multi_cap_script-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfwfuYgAAAAAMAQWfgH1BQ7OHKmUx-RB7Nm9rnO&#038;hl=es&#038;ver=3.0' id='loginizer_cap_script-js'></script>
<script defer type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658920154' id='akismet-frontend-js'></script>
<script type='text/javascript' async="async" src='https://guatefutbol.com/wp-content/bs-booster-cache/98373cf9a5544c2caf399e7a9eaebf37.js?ver=6.0.2' id='bs-booster-js'></script>
<script>
var vlzky=function(t){"use strict";return{init:function(){0==vlzky.ads_state()&&vlzky.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".vlzky-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://guatefutbol.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vlzky.init()});

</script>

<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>

<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'142993966',post:'155456',tz:'-6',srv:'guatefutbol.com'} ]);
	_stq.push([ 'clickTrackerInit', '142993966', '155456' ]);
</script>
</body>
</html>