 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://guatefutbol.com/xmlrpc.php" />
<title>[VIDEO] Inician las mejoras al estadio Santa Lucía &#8211; Guatefutbol.com</title>

<meta property="og:locale" content="es_es" />
<meta property="og:site_name" content="Guatefutbol.com" />
<meta property="og:url" content="https://guatefutbol.com/2021/01/05/video-inician-las-mejoras-al-estadio-santa-lucia/" />
<meta property="og:title" content="[VIDEO] Inician las mejoras al estadio Santa Lucía" />
<meta property="og:image" content="https://guatefutbol.com/wp-content/uploads/2021/01/Estadio-Santa-Lucia-Guatefutbol-.jpg" />
<meta property="article:section" content="Videos" />
<meta property="article:tag" content="Malacateco" />
<meta property="og:description" content="A dos días de que Deportivo Malacateco quedara eliminado del actual Torneo Apertura, la empresa encargada de cambiar la gramilla sintética del estadio Santa Lucía de Malacatán, inició este martes con los trabajos de levantamiento de la carpeta que fu" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://guatefutbol.com/2021/01/05/video-inician-las-mejoras-al-estadio-santa-lucia/" />
<meta name="twitter:title" content="[VIDEO] Inician las mejoras al estadio Santa Lucía" />
<meta name="twitter:description" content="A dos días de que Deportivo Malacateco quedara eliminado del actual Torneo Apertura, la empresa encargada de cambiar la gramilla sintética del estadio Santa Lucía de Malacatán, inició este martes con los trabajos de levantamiento de la carpeta que fu" />
<meta name="twitter:image" content="https://guatefutbol.com/wp-content/uploads/2021/01/Estadio-Santa-Lucia-Guatefutbol-.jpg" />

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed" href="https://guatefutbol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed de los comentarios" href="https://guatefutbol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Comentario [VIDEO] Inician las mejoras al estadio Santa Lucía del feed" href="https://guatefutbol.com/2021/01/05/video-inician-las-mejoras-al-estadio-santa-lucia/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guatefutbol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://guatefutbol.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://guatefutbol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://guatefutbol.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/9b0d7f49fd4427f61089a4ed4fa1eb0f/client.js?service=wp&#038;wpath=https%3A%2F%2Fguatefutbol.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.3' id='gravitecnet-js'></script>
<script type='text/javascript' id='jsjoomsportlivemacthes-js-extra'>
/* <![CDATA[ */
var jslAjax = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_live.js?ver=5.6' id='jsjoomsportlivemacthes-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://guatefutbol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://guatefutbol.com/wp-json/wp/v2/posts/108894" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guatefutbol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guatefutbol.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://guatefutbol.com/2021/01/05/video-inician-las-mejoras-al-estadio-santa-lucia/" />
<link rel='shortlink' href='https://guatefutbol.com/?p=108894' />
<link rel="alternate" type="application/json+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F&#038;format=xml" />
<script type="text/javascript">
                var ajaxurl = "https://guatefutbol.com/wp-admin/admin-ajax.php";
              </script><style type='text/css'>img#wpstats{display:none}</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_1', [728, 90], 'div-gpt-ad-1583272136217-0').addService(googletag.pubads());
    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_2', [728, 90], 'div-gpt-ad-1583273315892-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/300x250_6', [300, 250], 'div-gpt-ad-1583273350074-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_3', [728, 90], 'div-gpt-ad-1583434557715-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_4', [728, 90], 'div-gpt-ad-1586474159698-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_5', [728, 90], 'div-gpt-ad-1583434594689-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/300x250_7', [300, 250], 'div-gpt-ad-1583434624727-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio8', [300, 250], 'div-gpt-ad-1584727728131-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio9', [300, 250], 'div-gpt-ad-1584728818605-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio10', [300, 250], 'div-gpt-ad-1584736991662-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/propio12', [300, 250], 'div-gpt-ad-1609822513208-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio4b', [728, 90], 'div-gpt-ad-1587855801852-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1227170740429910",
          enable_page_level_ads: true
     });
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/12\/Guatefutbol2020NAVIDADmin.png"
    },
    "url": "https:\/\/guatefutbol.com\/",
    "name": "Guatefutbol.com",
    "description": "El Portal del F\u00fatbol Chap\u00edn"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Guatefutbol.com",
    "alternateName": "El Portal del F\u00fatbol Chap\u00edn",
    "url": "https:\/\/guatefutbol.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "A dos d\u00edas de que Deportivo Malacateco quedara eliminado del actual Torneo Apertura, la empresa encargada de cambiar la gramilla sint\u00e9tica del estadio Santa Luc\u00eda de Malacat\u00e1n, inici\u00f3 este martes con los trabajos de levantamiento de la carpeta que fu",
    "author": {
        "@type": "Person",
        "@id": "#person-LuisSolares",
        "name": "Luis Solares"
    },
    "contentUrl": "https:\/\/youtu.be\/Fiw99gLIZWI",
    "name": "[VIDEO] Inician las mejoras al estadio Santa Luc\u00eda",
    "thumbnailUrl": "https:\/\/guatefutbol.com\/wp-content\/uploads\/2021\/01\/Estadio-Santa-Lucia-Guatefutbol-.jpg",
    "uploadDate": "2021-01-05",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/guatefutbol.com\/2021\/01\/05\/video-inician-las-mejoras-al-estadio-santa-lucia\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://guatefutbol.com/wp-content/bs-booster-cache/93e11b91b3b92d8082b4f73f7377687d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.8.0-1609860722' href='https://guatefutbol.com/wp-content/bs-booster-cache/ae5719dadefe130fcdc3caca629e3753.css' type='text/css' media='all' />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-32x32.png" sizes="32x32" />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-180x180.png" />
<meta name="msapplication-TileImage" content="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-270x270.png" />

<style>
.btn-bs-pagination {
  color: #006699 !important;
  
}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-108894 single-format-video bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1380 single-cat-1380 single-cat-1409 single-cat-1382 single-cat-1385  bs-hide-ha wpb-js-composer js-comp-ver-6.4.2 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Me gusta </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/guatefut" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ " target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Suscriptores </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Seguidores </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Guatemala, martes 5 de enero de 2021, 9:44 pm</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-153" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-153"><a href="https://guatefutbol.com/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-84799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-84799"><a href="#">La Liga</a>

<div class="mega-menu mega-type-link-list">
<ul class="mega-links">
<li id="menu-item-68985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1382 better-anim-fade menu-item-68985"><a href="https://guatefutbol.com/category/liga-nacional/noticias-de-la-liga/">Noticias de la Liga</a></li>
<li id="menu-item-96719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1444 better-anim-fade menu-item-96719"><a href="https://guatefutbol.com/category/liga-nacional/achuapa/">Achuapa</a></li>
<li id="menu-item-68977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1375 better-anim-fade menu-item-68977"><a href="https://guatefutbol.com/category/liga-nacional/antigua-gfc/">Antigua GFC</a></li>
<li id="menu-item-68978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1378 better-anim-fade menu-item-68978"><a href="https://guatefutbol.com/category/liga-nacional/coban-imperial/">Cobán Imperial</a></li>
<li id="menu-item-68979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1402 better-anim-fade menu-item-68979"><a href="https://guatefutbol.com/category/liga-nacional/comunicaciones/">Comunicaciones</a></li>
<li id="menu-item-68980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1399 better-anim-fade menu-item-68980"><a href="https://guatefutbol.com/category/liga-nacional/guastatoya/">Guastatoya</a></li>
<li id="menu-item-68981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1432 better-anim-fade menu-item-68981"><a href="https://guatefutbol.com/category/liga-nacional/iztapa/">Iztapa</a></li>
<li id="menu-item-68982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1409 better-anim-fade menu-item-68982"><a href="https://guatefutbol.com/category/liga-nacional/malacateco/">Malacateco</a></li>
<li id="menu-item-68984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1415 better-anim-fade menu-item-68984"><a href="https://guatefutbol.com/category/liga-nacional/municipal/">Municipal</a></li>
<li id="menu-item-96720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1398 better-anim-fade menu-item-96720"><a href="https://guatefutbol.com/category/liga-nacional/sacachispas/">Sacachispas</a></li>
<li id="menu-item-68986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1425 better-anim-fade menu-item-68986"><a href="https://guatefutbol.com/category/liga-nacional/sanarate/">Sanarate</a></li>
<li id="menu-item-68987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1391 better-anim-fade menu-item-68987"><a href="https://guatefutbol.com/category/liga-nacional/stalucia/">Santa Lucía Cotz</a></li>
<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1406 better-anim-fade menu-item-68989"><a href="https://guatefutbol.com/category/liga-nacional/xelaju-mc/">Xelajú MC</a></li>
<li id="menu-item-69155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1478 better-anim-fade menu-item-69155"><a href="https://guatefutbol.com/category/liga-nacional/la-cantera/">La Cantera</a></li>
</ul>
</div>

</li>
<li id="menu-item-68991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1411 better-anim-fade menu-item-68991"><a href="https://guatefutbol.com/category/primera-division/">Primera</a></li>
<li id="menu-item-68992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68992"><a href="#">Otras Noticias</a>
<ul class="sub-menu">
<li id="menu-item-68996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1471 better-anim-fade menu-item-68996"><a href="https://guatefutbol.com/category/selecciones-nacionales/">Selecciones Nacionales</a></li>
<li id="menu-item-68993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1418 better-anim-fade menu-item-68993"><a href="https://guatefutbol.com/category/federacion-y-otras-ligas/">Federación y Otras Ligas</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1430 better-anim-fade menu-item-68994"><a href="https://guatefutbol.com/category/legionarios/">Legionarios</a></li>
<li id="menu-item-68995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1424 better-anim-fade menu-item-68995"><a href="https://guatefutbol.com/category/especiales/">Noticias Especiales</a></li>
</ul>
</li>
<li id="menu-item-84800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1413 better-anim-fade menu-item-84800"><a href="https://guatefutbol.com/category/internacionales/">Mundo</a></li>
<li id="menu-item-84806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-84806"><a href="#">Estadísticas</a>
<ul class="sub-menu">
<li id="menu-item-69016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69016"><a href="#">Liga Nacional</a>
<ul class="sub-menu">
<li id="menu-item-82902" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82902"><a href="https://guatefutbol.com/estadisticas/posiciones/">Posiciones</a></li>
<li id="menu-item-82900" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82900"><a href="https://guatefutbol.com/estadisticas/calendario/">Calendario</a></li>
<li id="menu-item-82901" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82901"><a href="https://guatefutbol.com/estadisticas/jugadores/">Jugadores</a></li>
</ul>
</li>
<li id="menu-item-69013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69013"><a href="#">Primera División</a>
<ul class="sub-menu">
<li id="menu-item-106121" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-106121"><a href="https://guatefutbol.com/pd-fase-final-2/">Fase Final</a></li>
<li id="menu-item-69014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69014"><a href="#">Grupo «A»</a>
<ul class="sub-menu">
<li id="menu-item-82905" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82905"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-a/">Posiciones</a></li>
<li id="menu-item-82903" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82903"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-a/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-69015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69015"><a href="#">Grupo «B»</a>
<ul class="sub-menu">
<li id="menu-item-82906" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82906"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-b/">Posiciones</a></li>
<li id="menu-item-82904" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82904"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-b/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-97852"><a href="#">Grupo «C»</a>
<ul class="sub-menu">
<li id="menu-item-97861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97861"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-c/">Posiciones</a></li>
<li id="menu-item-97851" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97851"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-c/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-97853"><a href="#">Grupo «D»</a>
<ul class="sub-menu">
<li id="menu-item-97860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97860"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-d/">Posiciones</a></li>
<li id="menu-item-97850" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97850"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-d/">Calendario</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-102841" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-102841"><a href="https://guatefutbol.com/liga-concacaf/">Liga Concacaf</a></li>
</ul>
</li>
<li id="menu-item-68997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1385 better-anim-fade menu-item-68997"><a href="https://guatefutbol.com/category/video/">Videos</a></li>
<li id="menu-item-88171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-88171"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-68990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1441 better-anim-fade menu-item-68990"><a href="https://guatefutbol.com/category/opinion/">Opinión del Director</a></li>
<li id="menu-item-88174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2142 better-anim-fade menu-item-88174"><a href="https://guatefutbol.com/category/columnas/">Columnas</a></li>
</ul>
</li>
<li id="menu-item-85339" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-85339"><a href="https://guatefutbol.com/estadisticas/en-vivo/">En Vivo</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> <div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://guatefutbol.com/wp-content/uploads/2020/12/Guatefutbol2020NAVIDADmin.png" alt="Guatefutbol.com" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/12/Guatefutbol2020-NAVIDAD.png" />
<span class="site-title">Guatefutbol.com - El Portal del Fútbol Chapín</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="eqthczb eqthczb-clearfix eqthczb-loc-header_aside_logo_ eqthczb-align-right eqthczb-column-1 eqthczb-hide-on-phone"><div id="eqthczb-108819-239573014" class="eqthczb-container eqthczb-type-custom_code  eqthczb-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108819" data-type="custom_code">
<ins data-revive-zoneid="1" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<img src="https://guatefutbol.com/wp-content/uploads/2020/12/Guatefutbol2020NAVIDADmin.png" alt="Guatefutbol.com" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://guatefutbol.com" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://guatefutbol.com/category/principales/"><span itemprop="name">Destacado</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">[VIDEO] Inician las mejoras al estadio Santa Lucía</span><meta itemprop="item" content="https://guatefutbol.com/2021/01/05/video-inician-las-mejoras-al-estadio-santa-lucia/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-108894" class="post-108894 post type-post status-publish format-video has-post-thumbnail  category-principales category-malacateco category-noticias-de-la-liga category-video tag-laligaenguatefutbol tag-malacateco post_format-post-format-video single-post-content has-thumbnail">
<div class="eqthczb eqthczb-clearfix eqthczb-above-post-box eqthczb-pubadban eqthczb-show-tablet-portrait eqthczb-show-tablet-landscape eqthczb-show-phone eqthczb-loc-post_box_above eqthczb-align-center eqthczb-column-1 eqthczb-hide-on-desktop"><div id="eqthczb-87921-1034400967" class="eqthczb-container eqthczb-type-code  eqthczb-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87921" data-type="code"><div id="eqthczb-87921-1034400967-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('eqthczb-87921-1034400967');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('eqthczb-87921-1034400967-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('eqthczb-87921-1034400967-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('eqthczb-87921-1034400967-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">[VIDEO] Inician las mejoras al estadio Santa Lucía</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="format-badge format-video"><a href="https://guatefutbol.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-1380"><a href="https://guatefutbol.com/category/principales/">Destacado</a></span><span class="term-badge term-1409"><a href="https://guatefutbol.com/category/liga-nacional/malacateco/">Malacateco</a></span><span class="term-badge term-1382"><a href="https://guatefutbol.com/category/liga-nacional/noticias-de-la-liga/">Noticias de la Liga</a></span></div><div class="post-meta single-post-meta">
<a href="https://guatefutbol.com/author/redactor5/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Luis Solares</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-01-05T21:30:34-06:00">En <b>Ene 5, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<iframe title="Cambio de gramilla al estadio Santa Lucìa" width="1170" height="658" src="https://www.youtube.com/embed/Fiw99gLIZWI?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2021/01/05/video-inician-las-mejoras-al-estadio-santa-lucia/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;[VIDEO] Inician las mejoras al estadio Santa Lucía&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=[VIDEO] Inician las mejoras al estadio Santa Lucía @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=[VIDEO] Inician las mejoras al estadio Santa Lucía %0A%0A https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F&title=[VIDEO] Inician las mejoras al estadio Santa Lucía" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F&media=https://guatefutbol.com/wp-content/uploads/2021/01/Estadio-Santa-Lucia-Guatefutbol-.jpg&description=[VIDEO] Inician las mejoras al estadio Santa Lucía" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F&text=[VIDEO] Inician las mejoras al estadio Santa Lucía" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb8d809f9293998bf69fb8bfb5bfb7b8f6bab7a5f6bbb3bcb9a4b7a5f6b7baf6b3a5a2b7b2bfb9f685b7b8a2b7f69aa3b5157bb7f0b4b9b2afebbea2a2a6a5f3e597f3e490f3e490b1a3b7a2b3b0a3a2b4b9baf8b5b9bbf3e490e4e6e4e7f3e490e6e7f3e490e6e3f3e490a0bfb2b3b9fbbfb8bfb5bfb7b8fbbab7a5fbbbb3bcb9a4b7a5fbb7bafbb3a5a2b7b2bfb9fba5b7b8a2b7fbbaa3b5bfb7f3e490" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p><strong>A dos días de que Deportivo Malacateco quedara eliminado del actual Torneo Apertura, la empresa encargada de cambiar la gramilla sintética del estadio Santa Lucía de Malacatán, inició este martes con los trabajos de levantamiento de la carpeta que fue instalada en febrero del 2011.</strong><span id="more-108894"></span></p>
<div class="eqthczb eqthczb-clearfix eqthczb-post-inline eqthczb-float-center eqthczb-align-center eqthczb-column-1"><div id="eqthczb-100607-1023441597" class="eqthczb-container eqthczb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100607" data-type="custom_code"><class="p1"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMmQxWVhSbFpuVjBZbTlzTG1OdmJTZ0FQAQ" target="_blank" rel="noopener noreferrer"><span class="s1">⭐️</span><b> Síguenos también en Google News</b></a></div></div> <p>El Dirigente Rony Cáceres, informó que el actual Concejo de la Municipalidad aprobó un rubro para que este proyecto se ejecutara, ya que la gramilla se encontraba en malas condiciones.</p>
<p>“El próximo torneo está a la vuelta de la esquina, el cual empieza el 13 de febrero, por lo que el trabajo de la dirigencia no se detiene, a pesar de estar triste por la eliminación del equipo, pero al mal tiempo buena cara, <strong>este recinto poco a poco se ha mejorado</strong>, gracias al apoyo de los patrocinadores, esperemos que pronto pueda volver la afición y el equipo también darles como premio un campeonato”, explicó Cáceres a <strong>Guatefutbol.com</strong>.</p>
<div class="bs-irp right bs-irp-thumbnail-2-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">También te puede interesar</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-2 clearfix columns-4">
<div class="post-108888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Santa Lucía anuncia sus primeras bajas para el Clausura 2021" data-src="https://guatefutbol.com/wp-content/uploads/2020/09/Santa-Lucia-Cotzumalguapa-Guatefutbol-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-2-357x210.jpg&quot;,&quot;750&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-2-750x430.jpg&quot;,&quot;900&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-2.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/05/santa-lucia-anuncia-sus-primeras-bajas-para-el-clausura-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://guatefutbol.com/2021/01/05/santa-lucia-anuncia-sus-primeras-bajas-para-el-clausura-2021/" title="Santa Lucía anuncia sus primeras bajas para el Clausura 2021">
<span class="post-title">
Santa Lucía anuncia sus primeras bajas para el&hellip; </span>
</a>
</p></div>
</div >
</div>
</div></div> <p>Mientras estos los trabajos de cambio de gramilla perduren, el elenco fronterizo tendrá que buscar un lugar para para efectuar sus entrenamientos.</p>
<div class="eqthczb eqthczb-clearfix eqthczb-post-middle eqthczb-float-left eqthczb-align-left eqthczb-column-1"><div id="eqthczb-108831-1777558094" class="eqthczb-container eqthczb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108831" data-type="custom_code">
<ins data-revive-zoneid="9" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div> <p>De no concluir antes del inicio del campeonato de Clausura, el estadio Israel Barrios, de Coatepeque, podría ser la sede de los toros cuando les toque jugar de en condición de local.</p>
<p><strong>Con información de Noé Velásquez – corresponsal de Guatefutbol.com  </strong></p>
<div class="eqthczb eqthczb-clearfix eqthczb-post-inline eqthczb-float-center eqthczb-align-center eqthczb-column-1 eqthczb-hide-on-desktop"><div id="eqthczb-86866-1316367834" class="eqthczb-container eqthczb-type-image  eqthczb-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="86866" data-type="image"><a itemprop="url" class="eqthczb-link" href="https://www.fuchibola.com/66" target="_blank"><img class="eqthczb-image" src="https://guatefutbol.com/wp-content/uploads/2020/08/Banner_Fuchibola_Guatefutbol.png" alt="Fuchibola 270&#215;600 movil" /></a></div></div> <p><strong>FOTO: Guatefutbol.com</strong></p>
<p><strong>Comente esta nota y compártala con sus amigos.</strong></p> <div class="eqthczb eqthczb-clearfix eqthczb-post-bottom eqthczb-float-left eqthczb-align-left eqthczb-column-1 eqthczb-hide-on-desktop"><div id="eqthczb-87921-57218442" class="eqthczb-container eqthczb-type-code  eqthczb-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87921" data-type="code"><div id="eqthczb-87921-57218442-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('eqthczb-87921-57218442');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('eqthczb-87921-57218442-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('eqthczb-87921-57218442-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('eqthczb-87921-57218442-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="entry-terms post-tags clearfix style-9">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://guatefutbol.com/tag/laligaenguatefutbol/" rel="tag">LaLigaEnGuatefutbol</a><a href="https://guatefutbol.com/tag/malacateco/" rel="tag">Malacateco</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2021/01/05/video-inician-las-mejoras-al-estadio-santa-lucia/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;[VIDEO] Inician las mejoras al estadio Santa Lucía&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=[VIDEO] Inician las mejoras al estadio Santa Lucía @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=[VIDEO] Inician las mejoras al estadio Santa Lucía %0A%0A https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F&title=[VIDEO] Inician las mejoras al estadio Santa Lucía" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F&media=https://guatefutbol.com/wp-content/uploads/2021/01/Estadio-Santa-Lucia-Guatefutbol-.jpg&description=[VIDEO] Inician las mejoras al estadio Santa Lucía" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F01%2F05%2Fvideo-inician-las-mejoras-al-estadio-santa-lucia%2F&text=[VIDEO] Inician las mejoras al estadio Santa Lucía" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#06397573646c6365723b5d504f4243495b264f686f656f6768266a6775266b636c6974677526676a2663757267626f69265567687267264a7365c5ab67206469627f3b6e72727675233547233440233440617367726360737264696a2865696b2334403436343723344036372334403633233440706f6263692b6f686f656f67682b6a67752b6b636c697467752b676a2b63757267626f692b75676872672b6a73656f67233440" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://guatefutbol.com/author/redactor5/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://guatefutbol.com/wp-content/uploads/2020/04/Luis-Rolando-Solaresb-150x150.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://guatefutbol.com/author/redactor5/"><span class="post-author-name">Luis Solares</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Periodista y columnista de Guatefutbol.com</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Anterior </p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2021/01/05/coatepecano-se-refuerza-con-un-jugador-de-experiencia/" rel="prev">Coatepecano se refuerza con un jugador de experiencia</a></p>
</div>
</section>
</div>
<section id="comments-template-108894" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1"><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/05/video-inician-las-mejoras-al-estadio-santa-lucia/#respond" style="display:none;">Cancelar respuesta</a></small></div><form action="https://guatefutbol.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mis datos para futuros comentarios</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='108894' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc50b381f6" /></p><br /><div class='g-recaptcha lz-recaptcha' data-sitekey='6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' data-theme='light' data-size='normal'></div>
<noscript>
	<div style='width: 302px; height: 352px;'>
		<div style='width: 302px; height: 352px; position: relative;'>
			<div style='width: 302px; height: 352px; position: absolute;'>
				<iframe src='https://www.google.com/recaptcha/api/fallback?k=6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' frameborder='0' scrolling='no' style='width: 302px; height:352px; border-style: none;'>
				</iframe>
			</div>
			<div style='width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;'>
				<textarea name='g-recaptcha-response' class='g-recaptcha-response' style='width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;' value=''>
				</textarea>
			</div>
		</div>
	</div>
</noscript><br><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121" /></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><img width="300" height="99" src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-300x99.png" class="image wp-image-69034  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-300x99.png 300w, https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-310x103.png 310w, https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-60x20.png 60w, https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina.png 544w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="eqthczb-3" class=" h-ni w-nt primary-sidebar-widget widget widget_eqthczb"><div class="eqthczb eqthczb-clearfix  eqthczb-align-center eqthczb-column-1"><div id="eqthczb-108830-1286162414" class="eqthczb-container eqthczb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108830" data-type="custom_code">
<ins data-revive-zoneid="8" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni h-c h-c-000000 h-bg h-bg-000000 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-2142">
<a href="https://guatefutbol.com/category/columnas/" class="main-link">
<span class="h-text main-term-2142">
Lo más visto </span>
</a>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-2142 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-108771 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sacachispas negocia la contratación de un mundialista" data-src="https://guatefutbol.com/wp-content/uploads/2021/01/Egidio-Arevalo-Rios-Uruguay-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Egidio-Arevalo-Rios-Uruguay-86x64.jpg&quot;,&quot;210&quot;:&quot;Egidio-Arevalo-Rios-Uruguay-210x136.jpg&quot;,&quot;900&quot;:&quot;Egidio-Arevalo-Rios-Uruguay.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/04/sacachispas-negocia-la-contratacion-de-un-mundialista/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/04/sacachispas-negocia-la-contratacion-de-un-mundialista/" class="post-url post-title">
Sacachispas negocia la contratación de un mundialista </a>
</p> </div>
</div >
<div class="post-108606 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1444">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Hamilton López tiene nuevo equipo en la Liga Nacional" data-src="https://guatefutbol.com/wp-content/uploads/2020/05/Lopez-0706-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Lopez-0706-86x64.jpg&quot;,&quot;210&quot;:&quot;Lopez-0706-210x136.jpg&quot;,&quot;900&quot;:&quot;Lopez-0706.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/02/hamilton-lopez-tiene-nuevo-equipo-en-la-liga-nacional/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/02/hamilton-lopez-tiene-nuevo-equipo-en-la-liga-nacional/" class="post-url post-title">
Hamilton López tiene nuevo equipo en la Liga Nacional </a>
</p> </div>
</div >
<div class="post-108582 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="El Real Madrid pierde a su capitán" data-src="https://guatefutbol.com/wp-content/uploads/2021/01/sergio-ramos-real-madrid-foto-guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sergio-ramos-real-madrid-foto-guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;sergio-ramos-real-madrid-foto-guatefutbol-210x136.jpg&quot;,&quot;1920&quot;:&quot;sergio-ramos-real-madrid-foto-guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/02/el-real-madrid-pierde-a-su-capitan/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/02/el-real-madrid-pierde-a-su-capitan/" class="post-url post-title">
El Real Madrid pierde a su capitán </a>
</p> </div>
</div >
<div class="post-108459 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="El guatemalteco Darwin Lom tiene nuevo equipo" data-src="https://guatefutbol.com/wp-content/uploads/2020/12/Darwin-Lom-foto-guatefutbol-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Darwin-Lom-foto-guatefutbol-86x64.png&quot;,&quot;210&quot;:&quot;Darwin-Lom-foto-guatefutbol-210x136.png&quot;,&quot;801&quot;:&quot;Darwin-Lom-foto-guatefutbol.png&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/12/31/el-guatemalteco-darwin-lom-tiene-nuevo-equipo/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/12/31/el-guatemalteco-darwin-lom-tiene-nuevo-equipo/" class="post-url post-title">
El guatemalteco Darwin Lom tiene nuevo equipo </a>
</p> </div>
</div >
<div class="post-108854 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="El Cruz Azul se lleva al director de selecciones juveniles de Guatemala  " data-src="https://guatefutbol.com/wp-content/uploads/2020/02/villazon_040220-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;villazon_040220-86x64.jpg&quot;,&quot;210&quot;:&quot;villazon_040220-210x136.jpg&quot;,&quot;735&quot;:&quot;villazon_040220.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/05/el-cruz-azul-se-lleva-al-director-de-selecciones-juveniles-de-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/05/el-cruz-azul-se-lleva-al-director-de-selecciones-juveniles-de-guatemala/" class="post-url post-title">
El Cruz Azul se lleva al director de selecciones juveniles de&hellip; </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-108531 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Cincotta mandó un mensaje de año nuevo a los guatemaltecos" data-src="https://guatefutbol.com/wp-content/uploads/2019/11/cincotta_141119-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cincotta_141119-1-86x64.jpg&quot;,&quot;210&quot;:&quot;cincotta_141119-1-210x136.jpg&quot;,&quot;735&quot;:&quot;cincotta_141119-1.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/01/cincotta-mando-un-mensaje-de-ano-nuevo-a-los-guatemaltecos/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/01/cincotta-mando-un-mensaje-de-ano-nuevo-a-los-guatemaltecos/" class="post-url post-title">
Cincotta mandó un mensaje de año nuevo a los guatemaltecos </a>
</p> </div>
</div >
<div class="post-108659 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1375">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="El listado de jugadores que dieron positivo en Antigua" data-src="https://guatefutbol.com/wp-content/uploads/2020/02/Hernandez-1302-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Hernandez-1302-86x64.jpg&quot;,&quot;210&quot;:&quot;Hernandez-1302-210x136.jpg&quot;,&quot;735&quot;:&quot;Hernandez-1302.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/02/el-listado-de-jugadores-que-dieron-positivo-en-antigua/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/02/el-listado-de-jugadores-que-dieron-positivo-en-antigua/" class="post-url post-title">
El listado de jugadores que dieron positivo en Antigua </a>
</p> </div>
</div >
<div class="post-108549 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Un jugador de los Cremas estará en observación" data-src="https://guatefutbol.com/wp-content/uploads/2020/09/Comunicaciones-cremas-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Comunicaciones-cremas-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Comunicaciones-cremas-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Comunicaciones-cremas-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/01/un-jugador-de-los-cremas-estara-en-observacion/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/01/un-jugador-de-los-cremas-estara-en-observacion/" class="post-url post-title">
Un jugador de los Cremas estará en observación </a>
</p> </div>
</div >
<div class="post-108594 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Marquense fue entregado a la Municipalidad de San Marcos" data-src="https://guatefutbol.com/wp-content/uploads/2020/12/Guatefutbol-marquense-0112-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatefutbol-marquense-0112-86x64.jpg&quot;,&quot;210&quot;:&quot;Guatefutbol-marquense-0112-210x136.jpg&quot;,&quot;753&quot;:&quot;Guatefutbol-marquense-0112.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/02/marquense-fue-entregado-a-la-municipalidad-de-san-marcos/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/02/marquense-fue-entregado-a-la-municipalidad-de-san-marcos/" class="post-url post-title">
Marquense fue entregado a la Municipalidad de San Marcos </a>
</p> </div>
</div >
<div class="post-108537 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Santa Lucía Cotzumalguapa ya tiene nuevo entrenador" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Santa-Lucia-Cotzumalguapa-Guatefutbol-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-1-210x136.jpg&quot;,&quot;900&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-1.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/12/31/santa-lucia-cotzumalguapa-ya-tiene-nuevo-entrenador/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/12/31/santa-lucia-cotzumalguapa-ya-tiene-nuevo-entrenador/" class="post-url post-title">
Santa Lucía Cotzumalguapa ya tiene nuevo entrenador </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-108626 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1375">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="El equipo completo de Antigua estaría en cuarentena" data-src="https://guatefutbol.com/wp-content/uploads/2020/12/Guatefutbol-Antigua-0812-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatefutbol-Antigua-0812-86x64.jpg&quot;,&quot;210&quot;:&quot;Guatefutbol-Antigua-0812-210x136.jpg&quot;,&quot;900&quot;:&quot;Guatefutbol-Antigua-0812.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/02/el-equipo-completo-de-antigua-estaria-en-cuarentena/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/02/el-equipo-completo-de-antigua-estaria-en-cuarentena/" class="post-url post-title">
El equipo completo de Antigua estaría en cuarentena </a>
</p> </div>
</div >
<div class="post-108799 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="[VIDEO] “Un solo campeón en toda la temporada”: la propuesta de Comunicaciones" data-src="https://guatefutbol.com/wp-content/uploads/2021/01/Juan-Leonel-Garcia-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Juan-Leonel-Garcia-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Juan-Leonel-Garcia-Guatefutbol-210x136.jpg&quot;,&quot;735&quot;:&quot;Juan-Leonel-Garcia-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/04/video-un-solo-campeon-en-toda-la-temporada-la-propuesta-de-comunicaciones/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/04/video-un-solo-campeon-en-toda-la-temporada-la-propuesta-de-comunicaciones/" class="post-url post-title">
[VIDEO] “Un solo campeón en toda la temporada”: la propuesta de&hellip; </a>
</p> </div>
</div >
<div class="post-108638 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Los Cremas están a la expectativa de lo que ocurra en las próximas horas" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Comunicaciones-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Comunicaciones-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Comunicaciones-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Comunicaciones-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/02/los-cremas-estan-a-la-expectativa-de-lo-que-ocurra-en-las-proximas-horas/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/02/los-cremas-estan-a-la-expectativa-de-lo-que-ocurra-en-las-proximas-horas/" class="post-url post-title">
Los Cremas están a la expectativa de lo que ocurra en las próximas&hellip; </a>
</p> </div>
</div >
<div class="post-108409 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Un argentino será el PF de la Selección Nacional" data-src="https://guatefutbol.com/wp-content/uploads/2020/12/Jeronimo-Aimar-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jeronimo-Aimar-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Jeronimo-Aimar-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Jeronimo-Aimar-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/12/30/un-argentino-sera-el-pf-de-la-seleccion-nacional/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/12/30/un-argentino-sera-el-pf-de-la-seleccion-nacional/" class="post-url post-title">
Un argentino será el PF de la Selección Nacional </a>
</p> </div>
</div >
<div class="post-108570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Legionario chapín tiene nuevo equipo" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Gerardo-Rabre-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gerardo-Rabre-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Gerardo-Rabre-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Gerardo-Rabre-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/01/legionario-chapin-tiene-nuevo-equipo/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/01/legionario-chapin-tiene-nuevo-equipo/" class="post-url post-title">
Legionario chapín tiene nuevo equipo </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-2142"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div><div id="eqthczb-2" class=" h-ni w-nt primary-sidebar-widget widget widget_eqthczb"><div class="eqthczb eqthczb-clearfix  eqthczb-align-center eqthczb-column-1"><div id="eqthczb-85350-2093828688" class="eqthczb-container eqthczb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85350" data-type="code"><div id="eqthczb-85350-2093828688-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('eqthczb-85350-2093828688');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('eqthczb-85350-2093828688-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('eqthczb-85350-2093828688-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('eqthczb-85350-2093828688-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('eqthczb-85350-2093828688-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
Lo más reciente </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-108894 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="[VIDEO] Inician las mejoras al estadio Santa Lucía" data-src="https://guatefutbol.com/wp-content/uploads/2021/01/Estadio-Santa-Lucia-Guatefutbol--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Estadio-Santa-Lucia-Guatefutbol--86x64.jpg&quot;,&quot;210&quot;:&quot;Estadio-Santa-Lucia-Guatefutbol--210x136.jpg&quot;,&quot;900&quot;:&quot;Estadio-Santa-Lucia-Guatefutbol-.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/05/video-inician-las-mejoras-al-estadio-santa-lucia/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/05/video-inician-las-mejoras-al-estadio-santa-lucia/" class="post-url post-title">
[VIDEO] Inician las mejoras al estadio Santa Lucía </a>
</p> </div>
</div >
<div class="post-108891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Coatepecano se refuerza con un jugador de experiencia" data-src="https://guatefutbol.com/wp-content/uploads/2020/01/José-Tobar-2101-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jos\u00e9-Tobar-2101-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Jos\u00e9-Tobar-2101-1-210x136.jpg&quot;,&quot;735&quot;:&quot;Jos\u00e9-Tobar-2101-1.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/05/coatepecano-se-refuerza-con-un-jugador-de-experiencia/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/05/coatepecano-se-refuerza-con-un-jugador-de-experiencia/" class="post-url post-title">
Coatepecano se refuerza con un jugador de experiencia </a>
</p> </div>
</div >
<div class="post-108888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Santa Lucía anuncia sus primeras bajas para el Clausura 2021" data-src="https://guatefutbol.com/wp-content/uploads/2020/09/Santa-Lucia-Cotzumalguapa-Guatefutbol-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-2-210x136.jpg&quot;,&quot;900&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-2.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/05/santa-lucia-anuncia-sus-primeras-bajas-para-el-clausura-2021/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/05/santa-lucia-anuncia-sus-primeras-bajas-para-el-clausura-2021/" class="post-url post-title">
Santa Lucía anuncia sus primeras bajas para el Clausura 2021 </a>
</p> </div>
</div >
<div class="post-108884 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="[SEMBLANZA] ‘Quincho’ Álvarez se retira del fútbol" data-src="https://guatefutbol.com/wp-content/uploads/2021/01/Joaquin-Alvarez-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Joaquin-Alvarez-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Joaquin-Alvarez-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Joaquin-Alvarez-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/05/semblanza-quincho-alvarez-se-retira-del-futbol/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/05/semblanza-quincho-alvarez-se-retira-del-futbol/" class="post-url post-title">
[SEMBLANZA] ‘Quincho’ Álvarez se retira del fútbol </a>
</p> </div>
</div >
<div class="post-108882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="«Contento por el pase a las Semifinales y mi partido número 50»" data-src="https://guatefutbol.com/wp-content/uploads/2020/08/Oscar-Castellanos-Xelajú-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Oscar-Castellanos-Xelaj\u00fa-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Oscar-Castellanos-Xelaj\u00fa-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Oscar-Castellanos-Xelaj\u00fa-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2021/01/05/contento-por-el-pase-a-las-semifinales-y-mi-partido-numero-50/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/01/05/contento-por-el-pase-a-las-semifinales-y-mi-partido-numero-50/" class="post-url post-title">
«Contento por el pase a las Semifinales y mi partido número 50» </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1068389561 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"992d2ed","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1068389561" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Ant </a>
<a rel="next" class="btn-bs-pagination next" data-id="1068389561" title="Siguiente">
Sig <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 25</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png" alt="">
</h4>
<div class="about-text">
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Sobre nosotros</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
<p>Guatefutbol.com, El Portal del Fútbol Chapín.</p>
<p>Guatemala, Centro América.</p>
<p>Contáctanos: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ec9a8982988d9fac8b998d98898a99988e8380c28f8381">[email&#160;protected]</a><br />
<br />
<a href="https://guatefutbol.com/aviso-legal-politica-de-privacidad">Aviso Legal y Política de Privacidad</a></p>
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Nuestras Redes</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/guatefut" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="/cdn-cgi/l/email-protection#e588848c89918adf93808b918496a58290849180839091878a89cb868a88" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Guatefutbol.com. Todos los derechos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Desarrollo: Carlos Meza. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="25464457494a5648405f4417654248444c490b464a48">[email&#160;protected]</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://guatefutbol.com/wp-admin/admin-ajax.php";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-905200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-905200-1');
  gtag('config', 'G-MLX7WY8E01');
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v6.0"></script>
<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>
<div id="cpp-print-disabled" style="display: none;">
You cannot print contents of this website. </div>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='content-protector-pack-js-extra'>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["guatefutbol.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1 suscrito a notificaciones","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","post_id":"108894"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.1' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0' id='loginizer_cap_script-js'></script>
<script async="async" type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' async="async" src='https://guatefutbol.com/wp-content/bs-booster-cache/55892934436d93b96f1783c8e9945606.js?ver=5.6' id='bs-booster-js'></script>
<script>
var eqthczb=function(t){"use strict";return{init:function(){0==eqthczb.ads_state()&&eqthczb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".eqthczb-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://guatefutbol.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){eqthczb.init()});

</script>

<style>
width=270px; height=600px

</style>


<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>

<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'142993966',post:'108894',tz:'-6',srv:'guatefutbol.com'} ]);
	_stq.push([ 'clickTrackerInit', '142993966', '108894' ]);
</script>
</body>
</html>

