 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://guatefutbol.com/xmlrpc.php" />
<title>Problemas para Deportivo Malacateco &#8211; Guatefutbol.com</title>

<meta property="og:locale" content="es_es" />
<meta property="og:site_name" content="Guatefutbol.com" />
<meta property="og:url" content="https://guatefutbol.com/2020/11/23/problemas-para-deportivo-malacateco/" />
<meta property="og:title" content="Problemas para Deportivo Malacateco" />
<meta property="og:image" content="https://guatefutbol.com/wp-content/uploads/2020/06/godoy_110620.jpg" />
<meta property="article:section" content="Malacateco" />
<meta property="article:tag" content="Malacateco" />
<meta property="og:description" content="Los Toros podrían perder a un jugador para el resto del campeonato.El cuerpo médico de Malacateco dio a conocer que hoy será evalaudo Wilson Godoy, quien ayer no pudo terminar el partido ante Guastatoya tras sufrir una lesión en los primeros minutos " />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://guatefutbol.com/2020/11/23/problemas-para-deportivo-malacateco/" />
<meta name="twitter:title" content="Problemas para Deportivo Malacateco" />
<meta name="twitter:description" content="Los Toros podrían perder a un jugador para el resto del campeonato.El cuerpo médico de Malacateco dio a conocer que hoy será evalaudo Wilson Godoy, quien ayer no pudo terminar el partido ante Guastatoya tras sufrir una lesión en los primeros minutos " />
<meta name="twitter:image" content="https://guatefutbol.com/wp-content/uploads/2020/06/godoy_110620.jpg" />

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed" href="https://guatefutbol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed de los comentarios" href="https://guatefutbol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Comentario Problemas para Deportivo Malacateco del feed" href="https://guatefutbol.com/2020/11/23/problemas-para-deportivo-malacateco/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guatefutbol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://guatefutbol.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://guatefutbol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://guatefutbol.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/9b0d7f49fd4427f61089a4ed4fa1eb0f/client.js?service=wp&#038;wpath=https%3A%2F%2Fguatefutbol.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.1' id='gravitecnet-js'></script>
<script type='text/javascript' id='jsjoomsportlivemacthes-js-extra'>
/* <![CDATA[ */
var jslAjax = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_live.js?ver=5.5.3' id='jsjoomsportlivemacthes-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://guatefutbol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://guatefutbol.com/wp-json/wp/v2/posts/105505" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guatefutbol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guatefutbol.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='[VIDEO] Calderón y Barrios, expresan la unión de los toros' href='https://guatefutbol.com/2020/11/23/video-calderon-y-barrios-expresan-la-union-de-los-toros/' />
<link rel='next' title='Bini está dolido por perder el Clásico, pero ya piensa en Antigua' href='https://guatefutbol.com/2020/11/23/bini-esta-dolido-por-perder-el-clasico-pero-ya-piensa-en-antigua/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://guatefutbol.com/2020/11/23/problemas-para-deportivo-malacateco/" />
<link rel='shortlink' href='https://guatefutbol.com/?p=105505' />
<link rel="alternate" type="application/json+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F&#038;format=xml" />
<script type="text/javascript">
                var ajaxurl = "https://guatefutbol.com/wp-admin/admin-ajax.php";
              </script><style type='text/css'>img#wpstats{display:none}</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_1', [728, 90], 'div-gpt-ad-1583272136217-0').addService(googletag.pubads());
    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_2', [728, 90], 'div-gpt-ad-1583273315892-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/300x250_6', [300, 250], 'div-gpt-ad-1583273350074-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_3', [728, 90], 'div-gpt-ad-1583434557715-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_4', [728, 90], 'div-gpt-ad-1586474159698-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_5', [728, 90], 'div-gpt-ad-1583434594689-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/300x250_7', [300, 250], 'div-gpt-ad-1583434624727-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio8', [300, 250], 'div-gpt-ad-1584727728131-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio9', [300, 250], 'div-gpt-ad-1584728818605-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio10', [300, 250], 'div-gpt-ad-1584736991662-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/propio12', [300, 250], 'div-gpt-ad-1587771296290-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio4b', [728, 90], 'div-gpt-ad-1587855801852-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1227170740429910",
          enable_page_level_ads: true
     });
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/04\/Guatefutbol2020.png"
    },
    "url": "https:\/\/guatefutbol.com\/",
    "name": "Guatefutbol.com",
    "description": "El Portal del F\u00fatbol Chap\u00edn"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Guatefutbol.com",
    "alternateName": "El Portal del F\u00fatbol Chap\u00edn",
    "url": "https:\/\/guatefutbol.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Problemas para Deportivo Malacateco",
    "description": "Los Toros podr\u00edan perder a un jugador para el resto del campeonato.El cuerpo m\u00e9dico de Malacateco dio a conocer que hoy ser\u00e1 evalaudo Wilson Godoy, quien ayer no pudo terminar el partido ante Guastatoya tras sufrir una lesi\u00f3n en los primeros minutos ",
    "datePublished": "2020-11-23",
    "dateModified": "2020-11-23",
    "author": {
        "@type": "Person",
        "@id": "#person-JavierPineda",
        "name": "Javier Pineda"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/godoy_110620.jpg",
        "width": 900,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "1"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/guatefutbol.com\/2020\/11\/23\/problemas-para-deportivo-malacateco\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://guatefutbol.com/wp-content/bs-booster-cache/c81b89a77eabfd06059ac3fc2948548a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1606090985' href='https://guatefutbol.com/wp-content/bs-booster-cache/97b891cc702cff05ce6c135d2fddc784.css' type='text/css' media='all' />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-32x32.png" sizes="32x32" />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-180x180.png" />
<meta name="msapplication-TileImage" content="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-270x270.png" />

<style>
.btn-bs-pagination {
  color: #006699 !important;
  
}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-105505 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1380 single-cat-1380 single-cat-1409  bs-hide-ha wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Me gusta </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/guatefut" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ " target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Suscriptores </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Seguidores </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Guatemala, lunes 23 de noviembre de 2020, 12:38 pm</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-153" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-153"><a href="https://guatefutbol.com/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-84799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-84799"><a href="#">La Liga</a>

<div class="mega-menu mega-type-link-list">
<ul class="mega-links">
<li id="menu-item-68985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1382 better-anim-fade menu-item-68985"><a href="https://guatefutbol.com/category/liga-nacional/noticias-de-la-liga/">Noticias de la Liga</a></li>
<li id="menu-item-96719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1444 better-anim-fade menu-item-96719"><a href="https://guatefutbol.com/category/liga-nacional/achuapa/">Achuapa</a></li>
<li id="menu-item-68977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1375 better-anim-fade menu-item-68977"><a href="https://guatefutbol.com/category/liga-nacional/antigua-gfc/">Antigua GFC</a></li>
<li id="menu-item-68978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1378 better-anim-fade menu-item-68978"><a href="https://guatefutbol.com/category/liga-nacional/coban-imperial/">Cobán Imperial</a></li>
<li id="menu-item-68979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1402 better-anim-fade menu-item-68979"><a href="https://guatefutbol.com/category/liga-nacional/comunicaciones/">Comunicaciones</a></li>
<li id="menu-item-68980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1399 better-anim-fade menu-item-68980"><a href="https://guatefutbol.com/category/liga-nacional/guastatoya/">Guastatoya</a></li>
<li id="menu-item-68981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1432 better-anim-fade menu-item-68981"><a href="https://guatefutbol.com/category/liga-nacional/iztapa/">Iztapa</a></li>
<li id="menu-item-68982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1409 better-anim-fade menu-item-68982"><a href="https://guatefutbol.com/category/liga-nacional/malacateco/">Malacateco</a></li>
<li id="menu-item-68984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1415 better-anim-fade menu-item-68984"><a href="https://guatefutbol.com/category/liga-nacional/municipal/">Municipal</a></li>
<li id="menu-item-96720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1398 better-anim-fade menu-item-96720"><a href="https://guatefutbol.com/category/liga-nacional/sacachispas/">Sacachispas</a></li>
<li id="menu-item-68986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1425 better-anim-fade menu-item-68986"><a href="https://guatefutbol.com/category/liga-nacional/sanarate/">Sanarate</a></li>
<li id="menu-item-68987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1391 better-anim-fade menu-item-68987"><a href="https://guatefutbol.com/category/liga-nacional/stalucia/">Santa Lucía Cotz</a></li>
<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1406 better-anim-fade menu-item-68989"><a href="https://guatefutbol.com/category/liga-nacional/xelaju-mc/">Xelajú MC</a></li>
<li id="menu-item-69155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1478 better-anim-fade menu-item-69155"><a href="https://guatefutbol.com/category/liga-nacional/la-cantera/">La Cantera</a></li>
</ul>
</div>

</li>
<li id="menu-item-68991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1411 better-anim-fade menu-item-68991"><a href="https://guatefutbol.com/category/primera-division/">Primera</a></li>
<li id="menu-item-68992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68992"><a href="#">Otras Noticias</a>
<ul class="sub-menu">
<li id="menu-item-68996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1471 better-anim-fade menu-item-68996"><a href="https://guatefutbol.com/category/selecciones-nacionales/">Selecciones Nacionales</a></li>
<li id="menu-item-68993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1418 better-anim-fade menu-item-68993"><a href="https://guatefutbol.com/category/federacion-y-otras-ligas/">Federación y Otras Ligas</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1430 better-anim-fade menu-item-68994"><a href="https://guatefutbol.com/category/legionarios/">Legionarios</a></li>
<li id="menu-item-68995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1424 better-anim-fade menu-item-68995"><a href="https://guatefutbol.com/category/especiales/">Noticias Especiales</a></li>
</ul>
</li>
<li id="menu-item-84800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1413 better-anim-fade menu-item-84800"><a href="https://guatefutbol.com/category/internacionales/">Mundo</a></li>
<li id="menu-item-84806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-84806"><a href="#">Estadísticas</a>
<ul class="sub-menu">
<li id="menu-item-69016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69016"><a href="#">Liga Nacional</a>
<ul class="sub-menu">
<li id="menu-item-82902" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82902"><a href="https://guatefutbol.com/estadisticas/posiciones/">Posiciones</a></li>
<li id="menu-item-82900" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82900"><a href="https://guatefutbol.com/estadisticas/calendario/">Calendario</a></li>
<li id="menu-item-82901" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82901"><a href="https://guatefutbol.com/estadisticas/jugadores/">Jugadores</a></li>
</ul>
</li>
<li id="menu-item-69013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69013"><a href="#">Primera División</a>
<ul class="sub-menu">
<li id="menu-item-69014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69014"><a href="#">Grupo «A»</a>
<ul class="sub-menu">
<li id="menu-item-82905" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82905"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-a/">Posiciones</a></li>
<li id="menu-item-82903" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82903"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-a/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-69015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69015"><a href="#">Grupo «B»</a>
<ul class="sub-menu">
<li id="menu-item-82906" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82906"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-b/">Posiciones</a></li>
<li id="menu-item-82904" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82904"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-b/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-97852"><a href="#">Grupo «C»</a>
<ul class="sub-menu">
<li id="menu-item-97861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97861"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-c/">Posiciones</a></li>
<li id="menu-item-97851" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97851"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-c/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-97853"><a href="#">Grupo «D»</a>
<ul class="sub-menu">
<li id="menu-item-97860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97860"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-d/">Posiciones</a></li>
<li id="menu-item-97850" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97850"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-d/">Calendario</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-102841" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-102841"><a href="https://guatefutbol.com/liga-concacaf/">Liga Concacaf</a></li>
</ul>
</li>
<li id="menu-item-68997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1385 better-anim-fade menu-item-68997"><a href="https://guatefutbol.com/category/video/">Videos</a></li>
<li id="menu-item-88171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-88171"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-68990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1441 better-anim-fade menu-item-68990"><a href="https://guatefutbol.com/category/opinion/">Opinión del Director</a></li>
<li id="menu-item-88174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2142 better-anim-fade menu-item-88174"><a href="https://guatefutbol.com/category/columnas/">Columnas</a></li>
</ul>
</li>
<li id="menu-item-85339" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-85339"><a href="https://guatefutbol.com/estadisticas/en-vivo/">En Vivo</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> <div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png" alt="Guatefutbol.com" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol20201.png" />
<span class="site-title">Guatefutbol.com - El Portal del Fútbol Chapín</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="wpkjls wpkjls-clearfix wpkjls-loc-header_aside_logo_ wpkjls-align-right wpkjls-column-1 wpkjls-hide-on-phone"><div id="wpkjls-42-1211758465" class="wpkjls-container wpkjls-type-dfp  wpkjls-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42" data-type="dfp">
<div id="div-gpt-ad-1583272136217-0" "style="width:728px; height:90px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1583272136217-0"); });
</script>
</div></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<img src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png" alt="Guatefutbol.com" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://guatefutbol.com" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://guatefutbol.com/category/principales/"><span itemprop="name">Destacado</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Problemas para Deportivo Malacateco</span><meta itemprop="item" content="https://guatefutbol.com/2020/11/23/problemas-para-deportivo-malacateco/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-105505" class="post-105505 post type-post status-publish format-standard has-post-thumbnail  category-principales category-malacateco tag-laligaenguatefutbol tag-malacateco single-post-content has-thumbnail">
<div class="wpkjls wpkjls-clearfix wpkjls-above-post-box wpkjls-pubadban wpkjls-show-tablet-portrait wpkjls-show-tablet-landscape wpkjls-show-phone wpkjls-loc-post_box_above wpkjls-align-center wpkjls-column-1 wpkjls-hide-on-desktop"><div id="wpkjls-87921-412676166" class="wpkjls-container wpkjls-type-code  wpkjls-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87921" data-type="code"><div id="wpkjls-87921-412676166-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wpkjls-87921-412676166');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wpkjls-87921-412676166-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wpkjls-87921-412676166-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wpkjls-87921-412676166-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Problemas para Deportivo Malacateco</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-1380"><a href="https://guatefutbol.com/category/principales/">Destacado</a></span><span class="term-badge term-1409"><a href="https://guatefutbol.com/category/liga-nacional/malacateco/">Malacateco</a></span></div><div class="post-meta single-post-meta">
<a href="https://guatefutbol.com/author/redactor/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Javier Pineda</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-11-23T11:39:47-06:00">En <b>Nov 23, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://guatefutbol.com/wp-content/uploads/2020/06/godoy_110620.jpg"><img width="900" height="600" alt="" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/godoy_110620.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2020/11/23/problemas-para-deportivo-malacateco/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Problemas para Deportivo Malacateco&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Problemas para Deportivo Malacateco @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Problemas para Deportivo Malacateco %0A%0A https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F&title=Problemas para Deportivo Malacateco" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F&media=https://guatefutbol.com/wp-content/uploads/2020/06/godoy_110620.jpg&description=Problemas para Deportivo Malacateco" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F&text=Problemas para Deportivo Malacateco" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#506f2325323a3533246d00223f323c353d31237020312231701435203f222439263f701d313c3133312435333f76323f34296d38242420237563117562167562163725312435362524323f3c7e333f3d756216626062607562166161756216626375621620223f323c353d31237d203122317d3435203f222439263f7d3d313c3133312435333f756216" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Los Toros podrían perder a un jugador para el resto del campeonato.<span id="more-105505"></span></p>
<div class="wpkjls wpkjls-clearfix wpkjls-post-inline wpkjls-float-center wpkjls-align-center wpkjls-column-1"><div id="wpkjls-100607-485944621" class="wpkjls-container wpkjls-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100607" data-type="custom_code"><class="p1"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMmQxWVhSbFpuVjBZbTlzTG1OdmJTZ0FQAQ" target="_blank" rel="noopener noreferrer"><span class="s1">⭐️</span><b> Síguenos también en Google News</b></a></div></div> <p>El cuerpo médico de Malacateco dio a conocer que hoy será evalaudo Wilson Godoy, quien ayer no pudo terminar el partido ante Guastatoya tras sufrir una lesión en los primeros minutos del mismo.</p>
<p>Godoy tuvo un resentimiento en la rodilla derecha, por lo que será evaluado para deteminar la gravedad de la lesión.</p>
<div class="bs-irp right bs-irp-thumbnail-2-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">También te puede interesar</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-2 clearfix columns-4">
<div class="post-105507 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bini está dolido por perder el Clásico, pero ya piensa en Antigua" data-src="https://guatefutbol.com/wp-content/uploads/2020/02/Bini-2202-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bini-2202-86x64.jpg&quot;,&quot;210&quot;:&quot;Bini-2202-210x136.jpg&quot;,&quot;279&quot;:&quot;Bini-2202-279x220.jpg&quot;,&quot;357&quot;:&quot;Bini-2202-357x210.jpg&quot;,&quot;735&quot;:&quot;Bini-2202.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/23/bini-esta-dolido-por-perder-el-clasico-pero-ya-piensa-en-antigua/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://guatefutbol.com/2020/11/23/bini-esta-dolido-por-perder-el-clasico-pero-ya-piensa-en-antigua/" title="Bini está dolido por perder el Clásico, pero ya piensa en Antigua">
<span class="post-title">
Bini está dolido por perder el Clásico, pero&hellip; </span>
</a>
</p></div>
</div >
</div>
</div></div><div class="wpkjls wpkjls-clearfix wpkjls-post-middle wpkjls-float-left wpkjls-align-left wpkjls-column-1"><div id="wpkjls-85356-32131934" class="wpkjls-container wpkjls-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85356" data-type="dfp">
<div id="div-gpt-ad-1584727728131-0" "style="width:300px; height:250px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1584727728131-0"); });
</script>
</div></div></div> <p>Según se indicó, se teme que exista un problema de ligamentos debido a la primera evaluación que se le hizo, de confirmarse podría quedar fuera de lo que resta del campeonato.</p>
<p>El defensor nacional fue sustituido al minuto 11 del compromiso, por lo que se esperará a los resultados para saber si podrá volver a la actividad en este 2020.</p>
<p>Foto: Malacateco</p>
<div class="wpkjls wpkjls-clearfix wpkjls-post-inline wpkjls-float-center wpkjls-align-center wpkjls-column-1 wpkjls-hide-on-desktop"><div id="wpkjls-86866-1264461551" class="wpkjls-container wpkjls-type-image  wpkjls-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="86866" data-type="image"><a itemprop="url" class="wpkjls-link" href="https://www.fuchibola.com/66" target="_blank"><img class="wpkjls-image" src="https://guatefutbol.com/wp-content/uploads/2020/08/Banner_Fuchibola_Guatefutbol.png" alt="Fuchibola 270&#215;600 movil" /></a></div></div> <p><b>Comente esta nota y compártala con sus amigos. </b></p> <div class="wpkjls wpkjls-clearfix wpkjls-post-bottom wpkjls-float-left wpkjls-align-left wpkjls-column-1 wpkjls-hide-on-desktop"><div id="wpkjls-87921-1616758693" class="wpkjls-container wpkjls-type-code  wpkjls-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87921" data-type="code"><div id="wpkjls-87921-1616758693-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wpkjls-87921-1616758693');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wpkjls-87921-1616758693-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wpkjls-87921-1616758693-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wpkjls-87921-1616758693-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="entry-terms post-tags clearfix style-9">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://guatefutbol.com/tag/laligaenguatefutbol/" rel="tag">LaLigaEnGuatefutbol</a><a href="https://guatefutbol.com/tag/malacateco/" rel="tag">Malacateco</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2020/11/23/problemas-para-deportivo-malacateco/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Problemas para Deportivo Malacateco&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Problemas para Deportivo Malacateco @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Problemas para Deportivo Malacateco %0A%0A https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F&title=Problemas para Deportivo Malacateco" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F&media=https://guatefutbol.com/wp-content/uploads/2020/06/godoy_110620.jpg&description=Problemas para Deportivo Malacateco" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F11%2F23%2Fproblemas-para-deportivo-malacateco%2F&text=Problemas para Deportivo Malacateco" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#6d521e180f07080e19503d1f020f0108000c1e4d1d0c1f0c4d29081d021f19041b024d200c010c0e0c19080e024b0f020914500519191d1e485e2c485f2b485f2b0a180c19080b18190f0201430e0200485f2b5f5d5f5d485f2b5c5c485f2b5f5e485f2b1d1f020f0108000c1e401d0c1f0c4009081d021f19041b0240000c010c0e0c19080e02485f2b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://guatefutbol.com/author/redactor/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://guatefutbol.com/wp-content/uploads/2020/04/FOTOJPb-150x150.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://guatefutbol.com/author/redactor/"><span class="post-author-name">Javier Pineda</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Periodista y columnista de Guatefutbol.com</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Anterior </p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2020/11/23/video-calderon-y-barrios-expresan-la-union-de-los-toros/" rel="prev">[VIDEO] Calderón y Barrios, expresan la unión de los toros</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2020/11/23/bini-esta-dolido-por-perder-el-clasico-pero-ya-piensa-en-antigua/" rel="next">Bini está dolido por perder el Clásico, pero ya piensa en Antigua</a></p>
</div>
</section>
</div>
<section id="comments-template-105505" class="comments-template">
<div id="comments" class="comments-wrap">
<div class="section-heading sh-t7 sh-s1"><span class="h-text">1 comentario</span></div>
<ol class="comment-list">
<li id="comment-10865" class="comment even thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">
<div class="clearfix">
<div class="comment-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/b89ec2bf543fe23a94e703401f5256fb?s=60&d=retro&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' /> </div>
<div class="comment-meta">
<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">Altiplano Chapin! <span class="says">dice</span></cite>
<time class="comment-published" datetime="2020-11-23T12:11:20-06:00" title="lunes, noviembre 23, 2020, 12:11 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 6 horas hace </time>
</div>
<div class="comment-content" itemprop="commentText">
<p>Ojala se recupere pronto Godoy<br />
Titular para su equipo, Dios quiera que no sea mada grace la situación de el.<br />
Animo Godoy</p>
</div>
<div class="comment-footer clearfix">
<a rel='nofollow' class='comment-reply-link' href='https://guatefutbol.com/2020/11/23/problemas-para-deportivo-malacateco/?replytocom=10865#respond' data-commentid="10865" data-postid="105505" data-belowelement="comment-10865" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a Altiplano Chapin!" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a Altiplano Chapin!'><i class="fa fa-reply"></i> Respuesta</a> </div>
</div>
</li> </ol>
</div>
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1"><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/23/problemas-para-deportivo-malacateco/#respond" style="display:none;">Cancelar respuesta</a></small></p><form action="https://guatefutbol.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mis datos para futuros comentarios</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='105505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9988dcc4ff" /></p><br /><div class='g-recaptcha lz-recaptcha' data-sitekey='6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' data-theme='light' data-size='normal'></div>
<noscript>
	<div style='width: 302px; height: 352px;'>
		<div style='width: 302px; height: 352px; position: relative;'>
			<div style='width: 302px; height: 352px; position: absolute;'>
				<iframe src='https://www.google.com/recaptcha/api/fallback?k=6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' frameborder='0' scrolling='no' style='width: 302px; height:352px; border-style: none;'>
				</iframe>
			</div>
			<div style='width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;'>
				<textarea name='g-recaptcha-response' class='g-recaptcha-response' style='width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;' value=''>
				</textarea>
			</div>
		</div>
	</div>
</noscript><br><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209" /></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><img width="300" height="99" src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-300x99.png" class="image wp-image-69034  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-300x99.png 300w, https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-310x103.png 310w, https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina-60x20.png 60w, https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina.png 544w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="wpkjls-3" class=" h-ni w-nt primary-sidebar-widget widget widget_wpkjls"><div class="wpkjls wpkjls-clearfix  wpkjls-align-center wpkjls-column-1"><div id="wpkjls-85357-1740405474" class="wpkjls-container wpkjls-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85357" data-type="dfp">
<div id="div-gpt-ad-1584728818605-0" "style="width:300px; height:250px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1584728818605-0"); });
</script>
</div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni h-c h-c-000000 h-bg h-bg-000000 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-2142">
<a href="https://guatefutbol.com/category/columnas/" class="main-link">
<span class="h-text main-term-2142">
Lo más visto </span>
</a>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-2142 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-104947 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Así está el futuro del delantero nacional Darwin Lom" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Darwin-Lom-Seleccion-guatemala-foto--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Darwin-Lom-Seleccion-guatemala-foto--86x64.jpg&quot;,&quot;210&quot;:&quot;Darwin-Lom-Seleccion-guatemala-foto--210x136.jpg&quot;,&quot;900&quot;:&quot;Darwin-Lom-Seleccion-guatemala-foto-.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/17/asi-esta-el-futuro-del-delantero-nacional-darwin-lom/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/17/asi-esta-el-futuro-del-delantero-nacional-darwin-lom/" class="post-url post-title">
Así está el futuro del delantero nacional Darwin Lom </a>
</p> </div>
</div >
<div class="post-105408 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Video: Comunicaciones 2-1 Municipal" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Guatefutbol-cremas-morales-2111-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatefutbol-cremas-morales-2111-86x64.jpg&quot;,&quot;210&quot;:&quot;Guatefutbol-cremas-morales-2111-210x136.jpg&quot;,&quot;900&quot;:&quot;Guatefutbol-cremas-morales-2111.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/21/video-comunicaciones-2-1-municipal/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/21/video-comunicaciones-2-1-municipal/" class="post-url post-title">
Video: Comunicaciones 2-1 Municipal </a>
</p> </div>
</div >
<div class="post-104929 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘Chucho’ López pondera el trabajo en equipo de Guatemala" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Antonio-De-Jesus-Lopez-Guatemala-Guatefutbol3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Antonio-De-Jesus-Lopez-Guatemala-Guatefutbol3-86x64.jpg&quot;,&quot;210&quot;:&quot;Antonio-De-Jesus-Lopez-Guatemala-Guatefutbol3-210x136.jpg&quot;,&quot;900&quot;:&quot;Antonio-De-Jesus-Lopez-Guatemala-Guatefutbol3.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/16/chucho-lopez-pondera-el-trabajo-en-equipo-de-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/16/chucho-lopez-pondera-el-trabajo-en-equipo-de-guatemala/" class="post-url post-title">
‘Chucho’ López pondera el trabajo en equipo de Guatemala </a>
</p> </div>
</div >
<div class="post-105081 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="¿Jugarán el clásico 313 los indisciplinados?" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Guatefutbol-calderon-tapia-aparicio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatefutbol-calderon-tapia-aparicio-86x64.jpg&quot;,&quot;210&quot;:&quot;Guatefutbol-calderon-tapia-aparicio-210x136.jpg&quot;,&quot;900&quot;:&quot;Guatefutbol-calderon-tapia-aparicio.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/18/jugara-jorge-aparicio-y-jose-calderon-el-clasico-esto-comento-tapia/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/18/jugara-jorge-aparicio-y-jose-calderon-el-clasico-esto-comento-tapia/" class="post-url post-title">
¿Jugarán el clásico 313 los indisciplinados? </a>
</p> </div>
</div >
<div class="post-105077 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Darwin Lom cambiará de club" data-src="https://guatefutbol.com/wp-content/uploads/2020/09/Darwin-Lom-Chattanooga-Guatefutbol-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Darwin-Lom-Chattanooga-Guatefutbol-3-86x64.jpg&quot;,&quot;210&quot;:&quot;Darwin-Lom-Chattanooga-Guatefutbol-3-210x136.jpg&quot;,&quot;900&quot;:&quot;Darwin-Lom-Chattanooga-Guatefutbol-3.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/18/darwin-lom-cambiara-de-club/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/18/darwin-lom-cambiara-de-club/" class="post-url post-title">
Darwin Lom cambiará de club </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-104939 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Hiddink apunta con Curazao a superar a Guatemala" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Hiddink-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Hiddink-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Hiddink-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Hiddink-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/17/hiddink-apunta-con-curazao-a-superar-a-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/17/hiddink-apunta-con-curazao-a-superar-a-guatemala/" class="post-url post-title">
Hiddink apunta con Curazao a superar a Guatemala </a>
</p> </div>
</div >
<div class="post-105250 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Santa Lucía Cotz confirmó la salida de tres jugadores" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Santa-Lucia-Cotzumalguapa-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Santa-Lucia-Cotzumalguapa-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/20/santa-lucia-cotz-confirmo-la-salida-de-tres-jugadores/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/20/santa-lucia-cotz-confirmo-la-salida-de-tres-jugadores/" class="post-url post-title">
Santa Lucía Cotz confirmó la salida de tres jugadores </a>
</p> </div>
</div >
<div class="post-105171 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Un importante jugador de Municipal no volvió a entrenar" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Municipal-Guatefutbol-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Municipal-Guatefutbol-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Municipal-Guatefutbol-2-210x136.jpg&quot;,&quot;900&quot;:&quot;Municipal-Guatefutbol-2.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/19/un-importante-jugador-de-municipal-no-volvio-a-entrenar/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/19/un-importante-jugador-de-municipal-no-volvio-a-entrenar/" class="post-url post-title">
Un importante jugador de Municipal no volvió a entrenar </a>
</p> </div>
</div >
<div class="post-104986 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="España le propina una goleada histórica a Alemania" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Espana-golea-a-Alemania-foto-guatefutbol-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Espana-golea-a-Alemania-foto-guatefutbol-86x64.png&quot;,&quot;210&quot;:&quot;Espana-golea-a-Alemania-foto-guatefutbol-210x136.png&quot;,&quot;873&quot;:&quot;Espana-golea-a-Alemania-foto-guatefutbol.png&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/17/espana-le-propina-una-goleada-historica-a-alemania/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/17/espana-le-propina-una-goleada-historica-a-alemania/" class="post-url post-title">
España le propina una goleada histórica a Alemania </a>
</p> </div>
</div >
<div class="post-104903 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Estos son los 19 debutantes del proceso de Villatoro" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Guatemala-debutantes-guatefutbol--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatemala-debutantes-guatefutbol--86x64.jpg&quot;,&quot;210&quot;:&quot;Guatemala-debutantes-guatefutbol--210x136.jpg&quot;,&quot;900&quot;:&quot;Guatemala-debutantes-guatefutbol-.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/16/estos-son-los-19-debutantes-del-proceso-de-villatoro/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/16/estos-son-los-19-debutantes-del-proceso-de-villatoro/" class="post-url post-title">
Estos son los 19 debutantes del proceso de Villatoro </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-105434 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Medios ticos destacaron la participación de sus compatriotas" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Comunicaciones-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Comunicaciones-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Comunicaciones-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Comunicaciones-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/22/medios-ticos-destacaron-la-participacion-de-sus-compatriotas/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/22/medios-ticos-destacaron-la-participacion-de-sus-compatriotas/" class="post-url post-title">
Medios ticos destacaron la participación de sus compatriotas </a>
</p> </div>
</div >
<div class="post-104974 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Mexicano llega al futbol guatemalteco" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Guatefutbol-barranza--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guatefutbol-barranza--86x64.jpg&quot;,&quot;210&quot;:&quot;Guatefutbol-barranza--210x136.jpg&quot;,&quot;900&quot;:&quot;Guatefutbol-barranza-.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/17/mexicano-llega-al-futbol-guatemalteco/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/17/mexicano-llega-al-futbol-guatemalteco/" class="post-url post-title">
Mexicano llega al futbol guatemalteco </a>
</p> </div>
</div >
<div class="post-105162 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1375">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="[VIDEO] El gringo Korytoski no quiere ser un turista más en la Antigua" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Koritosky-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Koritosky-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Koritosky-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Koritosky-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/19/video-el-gringo-korytoski-no-quiere-ser-un-turista-mas-en-la-antigua/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/19/video-el-gringo-korytoski-no-quiere-ser-un-turista-mas-en-la-antigua/" class="post-url post-title">
[VIDEO] El gringo Korytoski no quiere ser un turista más en la&hellip; </a>
</p> </div>
</div >
<div class="post-105094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="¿Seguirá Villatoro en la Selección Nacional?" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Amarini-Villatoro-Gerardo-Paiz-foto-guatefutbol--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Amarini-Villatoro-Gerardo-Paiz-foto-guatefutbol--86x64.jpg&quot;,&quot;210&quot;:&quot;Amarini-Villatoro-Gerardo-Paiz-foto-guatefutbol--210x136.jpg&quot;,&quot;900&quot;:&quot;Amarini-Villatoro-Gerardo-Paiz-foto-guatefutbol-.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/18/seguira-villatoro-en-la-seleccion-nacional/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/18/seguira-villatoro-en-la-seleccion-nacional/" class="post-url post-title">
¿Seguirá Villatoro en la Selección Nacional? </a>
</p> </div>
</div >
<div class="post-105215 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Santa Lucía Cotz se reforzó con el hijo de un entrenador uruguayo" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Mario-Calero-Santa-Lucia-Cotz-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mario-Calero-Santa-Lucia-Cotz-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Mario-Calero-Santa-Lucia-Cotz-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Mario-Calero-Santa-Lucia-Cotz-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/20/santa-lucia-cotz-se-reforzo-con-el-hijo-de-un-entrenador-uruguayo/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/20/santa-lucia-cotz-se-reforzo-con-el-hijo-de-un-entrenador-uruguayo/" class="post-url post-title">
Santa Lucía Cotz se reforzó con el hijo de un entrenador uruguayo </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-2142"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div><div id="wpkjls-2" class=" h-ni w-nt primary-sidebar-widget widget widget_wpkjls"><div class="wpkjls wpkjls-clearfix  wpkjls-align-center wpkjls-column-1"><div id="wpkjls-85350-1415402426" class="wpkjls-container wpkjls-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85350" data-type="code"><div id="wpkjls-85350-1415402426-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wpkjls-85350-1415402426');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wpkjls-85350-1415402426-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wpkjls-85350-1415402426-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wpkjls-85350-1415402426-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wpkjls-85350-1415402426-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
Lo más reciente </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-105507 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bini está dolido por perder el Clásico, pero ya piensa en Antigua" data-src="https://guatefutbol.com/wp-content/uploads/2020/02/Bini-2202-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bini-2202-86x64.jpg&quot;,&quot;210&quot;:&quot;Bini-2202-210x136.jpg&quot;,&quot;735&quot;:&quot;Bini-2202.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/23/bini-esta-dolido-por-perder-el-clasico-pero-ya-piensa-en-antigua/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/23/bini-esta-dolido-por-perder-el-clasico-pero-ya-piensa-en-antigua/" class="post-url post-title">
Bini está dolido por perder el Clásico, pero ya piensa en Antigua </a>
</p> </div>
</div >
<div class="post-105505 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Problemas para Deportivo Malacateco" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/godoy_110620-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;godoy_110620-86x64.jpg&quot;,&quot;210&quot;:&quot;godoy_110620-210x136.jpg&quot;,&quot;900&quot;:&quot;godoy_110620.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/23/problemas-para-deportivo-malacateco/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/23/problemas-para-deportivo-malacateco/" class="post-url post-title">
Problemas para Deportivo Malacateco </a>
</p> </div>
</div >
<div class="post-105502 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="[VIDEO] Calderón y Barrios, expresan la unión de los toros" data-src="https://guatefutbol.com/wp-content/uploads/2020/10/Malacateco-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Malacateco-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Malacateco-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Malacateco-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/23/video-calderon-y-barrios-expresan-la-union-de-los-toros/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/23/video-calderon-y-barrios-expresan-la-union-de-los-toros/" class="post-url post-title">
[VIDEO] Calderón y Barrios, expresan la unión de los toros </a>
</p> </div>
</div >
<div class="post-105499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="La Selección Sub-17 tendrá dos amistosos internacionales" data-src="https://guatefutbol.com/wp-content/uploads/2019/05/sub17_040519-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sub17_040519-86x64.jpg&quot;,&quot;210&quot;:&quot;sub17_040519-210x136.jpg&quot;,&quot;735&quot;:&quot;sub17_040519.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/23/la-seleccion-sub-17-tendra-dos-amistosos-internacionales/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/23/la-seleccion-sub-17-tendra-dos-amistosos-internacionales/" class="post-url post-title">
La Selección Sub-17 tendrá dos amistosos internacionales </a>
</p> </div>
</div >
<div class="post-105497 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Derrota para el equipo de Hagen" data-src="https://guatefutbol.com/wp-content/uploads/2020/11/Nicholas-Hagen-Guatefutbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nicholas-Hagen-Guatefutbol-86x64.jpg&quot;,&quot;210&quot;:&quot;Nicholas-Hagen-Guatefutbol-210x136.jpg&quot;,&quot;900&quot;:&quot;Nicholas-Hagen-Guatefutbol.jpg&quot;}}" class="img-holder" href="https://guatefutbol.com/2020/11/23/derrota-para-el-equipo-de-hagen/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2020/11/23/derrota-para-el-equipo-de-hagen/" class="post-url post-title">
Derrota para el equipo de Hagen </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_224854682 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"992d2ed","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="224854682" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Ant </a>
<a rel="next" class="btn-bs-pagination next" data-id="224854682" title="Siguiente">
Sig <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 27</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png" alt="">
</h4>
<div class="about-text">
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Sobre nosotros</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
<p>Guatefutbol.com, El Portal del Fútbol Chapín.</p>
<p>Guatemala, Centro América.</p>
<p>Contáctanos: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ceb8aba0baafbd8ea9bbafbaaba8bbbaaca1a2e0ada1a3">[email&#160;protected]</a><br />
<br />
<a href="https://guatefutbol.com/aviso-legal-politica-de-privacidad">Aviso Legal y Política de Privacidad</a></p>
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Nuestras Redes</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/guatefut" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="/cdn-cgi/l/email-protection#523f333b3e263d6824373c263321123527332637342726303d3e7c313d3f" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Guatefutbol.com. Todos los derechos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Desarrollo: Carlos Meza. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9bf8fae9f7f4e8f6fee1faa9dbfcf6faf2f7b5f8f4f6">[email&#160;protected]</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://guatefutbol.com/wp-admin/admin-ajax.php";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-905200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-905200-1');
  gtag('config', 'G-MLX7WY8E01');
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v6.0"></script>
<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>
<div id="cpp-print-disabled" style="display: none;">
You cannot print contents of this website. </div>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='content-protector-pack-js-extra'>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["guatefutbol.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1 suscrito a notificaciones","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","post_id":"105505"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0' id='loginizer_cap_script-js'></script>
<script async="async" type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' async="async" src='https://guatefutbol.com/wp-content/bs-booster-cache/1495467f1b89a2611cee4e25d880e806.js?ver=5.5.3' id='bs-booster-js'></script>
<script>
var wpkjls=function(t){"use strict";return{init:function(){0==wpkjls.ads_state()&&wpkjls.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".wpkjls-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://guatefutbol.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){wpkjls.init()});

</script>

<style>
width=270px; height=600px

</style>


<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>

<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'142993966',post:'105505',tz:'-6',srv:'guatefutbol.com'} ]);
	_stq.push([ 'clickTrackerInit', '142993966', '105505' ]);
</script>
</body>
</html>

