	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://guatefutbol.com/xmlrpc.php"/>

		<title>Piden renuncia a Comité Ejecutivo de la Primera División &#8211; Guatefutbol.com</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Guatefutbol.com"/>
<meta property="og:url" content="https://guatefutbol.com/2020/06/11/piden-renuncia-a-comite-ejecutivo-de-la-primera-division/"/>
<meta property="og:title" content="Piden renuncia a Comité Ejecutivo de la Primera División"/>
<meta property="og:image" content="https://guatefutbol.com/wp-content/uploads/2020/06/Primera-División-asamblea.jpg"/>
<meta property="article:section" content="Primera División"/>
<meta property="article:tag" content="Priemra División"/>
<meta property="og:description" content="Reunión de trabajo de la Liga Primera División tuvo más problemas que soluciones.La mayoría de representantes de clubes de la Liga de Ascenso, junto al Comité Ejecutivo, se reunieron mediante una conferencia digital, para analizar los escenarios del "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://guatefutbol.com/2020/06/11/piden-renuncia-a-comite-ejecutivo-de-la-primera-division/"/>
<meta name="twitter:title" content="Piden renuncia a Comité Ejecutivo de la Primera División"/>
<meta name="twitter:description" content="Reunión de trabajo de la Liga Primera División tuvo más problemas que soluciones.La mayoría de representantes de clubes de la Liga de Ascenso, junto al Comité Ejecutivo, se reunieron mediante una conferencia digital, para analizar los escenarios del "/>
<meta name="twitter:image" content="https://guatefutbol.com/wp-content/uploads/2020/06/Primera-División-asamblea.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed" href="https://guatefutbol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed de los comentarios" href="https://guatefutbol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Comentario Piden renuncia a Comité Ejecutivo de la Primera División del feed" href="https://guatefutbol.com/2020/06/11/piden-renuncia-a-comite-ejecutivo-de-la-primera-division/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guatefutbol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://guatefutbol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://guatefutbol.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jslAjax = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_live.js?ver=5.4.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://guatefutbol.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guatefutbol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guatefutbol.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El césped del estadio de Carchá recibió mantenimiento' href='https://guatefutbol.com/2020/06/11/el-cesped-del-estadio-de-carcha-recibio-mantenimiento/' />
<link rel='next' title='Otra contratación para Xelajú MC' href='https://guatefutbol.com/2020/06/11/otra-contratacion-para-xelaju-mc/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://guatefutbol.com/2020/06/11/piden-renuncia-a-comite-ejecutivo-de-la-primera-division/" />
<link rel='shortlink' href='https://guatefutbol.com/?p=90847' />
<link rel="alternate" type="application/json+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F&#038;format=xml" />
<script type="text/javascript">
                var ajaxurl = "https://guatefutbol.com/wp-admin/admin-ajax.php";
              </script><style type='text/css'>img#wpstats{display:none}</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_1', [728, 90], 'div-gpt-ad-1583272136217-0').addService(googletag.pubads());
    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_2', [728, 90], 'div-gpt-ad-1583273315892-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/300x250_6', [300, 250], 'div-gpt-ad-1583273350074-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_3', [728, 90], 'div-gpt-ad-1583434557715-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_4', [728, 90], 'div-gpt-ad-1586474159698-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/728x90_5', [728, 90], 'div-gpt-ad-1583434594689-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/300x250_7', [300, 250], 'div-gpt-ad-1583434624727-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio8', [300, 250], 'div-gpt-ad-1584727728131-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio9', [300, 250], 'div-gpt-ad-1584728818605-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio10', [300, 250], 'div-gpt-ad-1584736991662-0').addService(googletag.pubads());    
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/propio12', [300, 250], 'div-gpt-ad-1587771296290-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21913637038/Propio4b', [728, 90], 'div-gpt-ad-1587855801852-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1227170740429910",
          enable_page_level_ads: true
     });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://guatefutbol.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '73891a97-f851-454b-88bc-e3430dc8c209';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://guatefutbol.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.05255d72-c150-4ea5-804e-422907370478";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Te gustaría recibir notificaciones de las últimas noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las noticias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está suscrito a las noticias';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está suscrito a las noticias';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar Suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#006699';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#006699';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#006699';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '16px';
oneSignal_options['notifyButton']['offset']['right'] = '55px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/04\/Guatefutbol2020.png"
    },
    "url": "https:\/\/guatefutbol.com\/",
    "name": "Guatefutbol.com",
    "description": "El Portal del F\u00fatbol Chap\u00edn"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Guatefutbol.com",
    "alternateName": "El Portal del F\u00fatbol Chap\u00edn",
    "url": "https:\/\/guatefutbol.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Piden renuncia a Comit\u00e9 Ejecutivo de la Primera Divisi\u00f3n",
    "description": "Reuni\u00f3n de trabajo de la Liga Primera Divisi\u00f3n tuvo m\u00e1s problemas que soluciones.La mayor\u00eda de representantes de clubes de la Liga de Ascenso, junto al Comit\u00e9 Ejecutivo, se reunieron mediante una conferencia digital, para analizar los escenarios del ",
    "datePublished": "2020-06-11",
    "dateModified": "2020-06-11",
    "author": {
        "@type": "Person",
        "@id": "#person-LuisSolares",
        "name": "Luis Solares"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/Primera-Divisi\u00f3n-asamblea.jpg",
        "width": 900,
        "height": 540
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/guatefutbol.com\/2020\/06\/11\/piden-renuncia-a-comite-ejecutivo-de-la-primera-division\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://guatefutbol.com/wp-content/bs-booster-cache/91f3af2a17f2e9dcdbc5eb2cb76fc65b.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1591909465' href='https://guatefutbol.com/wp-content/bs-booster-cache/a5c4bf573dbddfc04facbf538055e2b1.css' type='text/css' media='all' />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-32x32.png" sizes="32x32" />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-180x180.png" />
<meta name="msapplication-TileImage" content="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.btn-bs-pagination {
  color: #006699 !important;
  
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-90847 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1380 single-cat-1380 single-cat-1411  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/guatefutbol.oficial" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Me gusta </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/guatefut" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ " target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Suscriptores </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/guatefutbol.oficial" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Seguidores </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Guatemala, viernes 12  de junio de 2020, 1:17 am</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-153" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-153"><a href="https://guatefutbol.com/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-84799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-84799"><a href="#">La Liga</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-68985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1382 better-anim-fade menu-item-68985"><a href="https://guatefutbol.com/category/liga-nacional/noticias-de-la-liga/">Noticias de la Liga</a></li>
	<li id="menu-item-68977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1375 better-anim-fade menu-item-68977"><a href="https://guatefutbol.com/category/liga-nacional/antigua-gfc/">Antigua GFC</a></li>
	<li id="menu-item-68978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1378 better-anim-fade menu-item-68978"><a href="https://guatefutbol.com/category/liga-nacional/coban-imperial/">Cobán Imperial</a></li>
	<li id="menu-item-68979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1402 better-anim-fade menu-item-68979"><a href="https://guatefutbol.com/category/liga-nacional/comunicaciones/">Comunicaciones</a></li>
	<li id="menu-item-68980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1399 better-anim-fade menu-item-68980"><a href="https://guatefutbol.com/category/liga-nacional/guastatoya/">Guastatoya</a></li>
	<li id="menu-item-68981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1432 better-anim-fade menu-item-68981"><a href="https://guatefutbol.com/category/liga-nacional/iztapa/">Iztapa</a></li>
	<li id="menu-item-68982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1409 better-anim-fade menu-item-68982"><a href="https://guatefutbol.com/category/liga-nacional/malacateco/">Malacateco</a></li>
	<li id="menu-item-68983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1444 better-anim-fade menu-item-68983"><a href="https://guatefutbol.com/category/liga-nacional/mixco/">Mixco</a></li>
	<li id="menu-item-68984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1415 better-anim-fade menu-item-68984"><a href="https://guatefutbol.com/category/liga-nacional/municipal/">Municipal</a></li>
	<li id="menu-item-68986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1425 better-anim-fade menu-item-68986"><a href="https://guatefutbol.com/category/liga-nacional/sanarate/">Sanarate</a></li>
	<li id="menu-item-68987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1391 better-anim-fade menu-item-68987"><a href="https://guatefutbol.com/category/liga-nacional/stalucia/">Santa Lucía Cotz</a></li>
	<li id="menu-item-68988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1398 better-anim-fade menu-item-68988"><a href="https://guatefutbol.com/category/liga-nacional/siquinala/">Siquinalá</a></li>
	<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1406 better-anim-fade menu-item-68989"><a href="https://guatefutbol.com/category/liga-nacional/xelaju-mc/">Xelajú MC</a></li>
	<li id="menu-item-69155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1478 better-anim-fade menu-item-69155"><a href="https://guatefutbol.com/category/liga-nacional/la-cantera/">La Cantera</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-68991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1411 better-anim-fade menu-item-68991"><a href="https://guatefutbol.com/category/primera-division/">Primera</a></li>
<li id="menu-item-68992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68992"><a href="#">Otras Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-68996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1471 better-anim-fade menu-item-68996"><a href="https://guatefutbol.com/category/selecciones-nacionales/">Selecciones Nacionales</a></li>
	<li id="menu-item-68993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1418 better-anim-fade menu-item-68993"><a href="https://guatefutbol.com/category/federacion-y-otras-ligas/">Federación y Otras Ligas</a></li>
	<li id="menu-item-68994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1430 better-anim-fade menu-item-68994"><a href="https://guatefutbol.com/category/legionarios/">Legionarios</a></li>
	<li id="menu-item-68995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1424 better-anim-fade menu-item-68995"><a href="https://guatefutbol.com/category/especiales/">Noticias Especiales</a></li>
</ul>
</li>
<li id="menu-item-84800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1413 better-anim-fade menu-item-84800"><a href="https://guatefutbol.com/category/internacionales/">Mundo</a></li>
<li id="menu-item-84806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-84806"><a href="#">Estadísticas</a>
<ul class="sub-menu">
	<li id="menu-item-69016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69016"><a href="#">Liga Nacional</a>
	<ul class="sub-menu">
		<li id="menu-item-82902" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82902"><a href="https://guatefutbol.com/estadisticas/posiciones/">Posiciones</a></li>
		<li id="menu-item-82900" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82900"><a href="https://guatefutbol.com/estadisticas/calendario/">Calendario</a></li>
		<li id="menu-item-82901" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82901"><a href="https://guatefutbol.com/estadisticas/jugadores/">Jugadores</a></li>
	</ul>
</li>
	<li id="menu-item-69013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69013"><a href="#">Primera División</a>
	<ul class="sub-menu">
		<li id="menu-item-69014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69014"><a href="#">Grupo «A»</a>
		<ul class="sub-menu">
			<li id="menu-item-82905" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82905"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-a/">Posiciones</a></li>
			<li id="menu-item-82903" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82903"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-a/">Calendario</a></li>
		</ul>
</li>
		<li id="menu-item-69015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69015"><a href="#">Grupo «B»</a>
		<ul class="sub-menu">
			<li id="menu-item-82906" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82906"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-b/">Posiciones</a></li>
			<li id="menu-item-82904" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82904"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-b/">Calendario</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1385 better-anim-fade menu-item-68997"><a href="https://guatefutbol.com/category/video/">Videos</a></li>
<li id="menu-item-88171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-88171"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-68990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1441 better-anim-fade menu-item-68990"><a href="https://guatefutbol.com/category/opinion/">Opinión del Director</a></li>
	<li id="menu-item-88174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2142 better-anim-fade menu-item-88174"><a href="https://guatefutbol.com/category/columnas/">Columnas</a></li>
</ul>
</li>
<li id="menu-item-85339" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-85339"><a href="https://guatefutbol.com/estadisticas/en-vivo/">En Vivo</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://guatefutbol.com">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://guatefutbol.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png"
			     alt="Guatefutbol.com"  data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol20201.png"  />

			<span class="site-title">Guatefutbol.com - El Portal del Fútbol Chapín</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="atslv atslv-clearfix atslv-loc-header_aside_logo_ atslv-align-right atslv-column-1 atslv-hide-on-phone"><div id="atslv-42-1522781921" class="atslv-container atslv-type-dfp  atslv-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42" data-type="dfp"><!-- /21913637038/728x90_1 -->
<div id="div-gpt-ad-1583272136217-0" "style="width:728px; height:90px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1583272136217-0"); });
</script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://guatefutbol.com/" itemprop="url" rel="home">
											<img src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png"
						     alt="Guatefutbol.com"  data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://guatefutbol.com" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://guatefutbol.com/category/principales/" ><span itemprop='name'>Destacado</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Piden renuncia a Comité Ejecutivo de la Primera División</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://guatefutbol.com/2020/06/11/piden-renuncia-a-comite-ejecutivo-de-la-primera-division/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-90847" class="post-90847 post type-post status-publish format-standard has-post-thumbnail  category-principales category-primera-division tag-futbol-de-guatemala tag-priemra-division single-post-content has-thumbnail">
			<div class="atslv atslv-clearfix atslv-above-post-box atslv-pubadban atslv-show-tablet-portrait atslv-show-tablet-landscape atslv-show-phone atslv-loc-post_box_above atslv-align-center atslv-column-1 atslv-hide-on-desktop"><div id="atslv-87921-590933525" class="atslv-container atslv-type-code  atslv-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87921" data-type="code"><div id="atslv-87921-590933525-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('atslv-87921-590933525');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('atslv-87921-590933525-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('atslv-87921-590933525-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('atslv-87921-590933525-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Piden renuncia a Comité Ejecutivo de la Primera División</span></h1>
					<h2 class="post-subtitle">La mayoría de clubes de la Liga de Ascenso, junto al Comité Ejecutivo, se reunieron</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-1380"><a href="https://guatefutbol.com/category/principales/">Destacado</a></span><span class="term-badge term-1411"><a href="https://guatefutbol.com/category/primera-division/">Primera División</a></span></div><div class="post-meta single-post-meta">
			<a href="https://guatefutbol.com/author/redactor5/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Por <b>Luis Solares</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-06-11T12:19:36-06:00">En <b>Jun 11, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://guatefutbol.com/wp-content/uploads/2020/06/Primera-División-asamblea.jpg"><img  alt="" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/Primera-División-asamblea.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
				<a href="https://guatefutbol.com/2020/06/11/piden-renuncia-a-comite-ejecutivo-de-la-primera-division/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Piden renuncia a Comité Ejecutivo de la Primera División&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n %0A%0A https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F&title=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F&media=https://guatefutbol.com/wp-content/uploads/2020/06/Primera-División-asamblea.jpg&description=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F&text=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n&body=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><strong>Reunión de trabajo de la Liga Primera División tuvo más problemas que soluciones.</strong></p>
 <p>La mayoría de representantes de clubes de la Liga de Ascenso, junto al Comité Ejecutivo, se reunieron mediante una conferencia digital, para analizar los escenarios del regreso a la competencia y protocolos a implementar, entre otros temas.</p>
 <p>Sin embargo, algunos representantes de equipos manifestaron inconformidades al respecto, al punto que tuvieron que silenciar el micrófono a varios.</p>
 <p>El representante del Club Petapa, <strong>el ex futbolista Niger Torres</strong>, fue más allá y solicitó la renuncia al Comité Ejecutivo, que preside el Lic. José Alejandro De León, al mismo tiempo que otros delegados le apoyaron en la moción, según confirmó este medio.</p>
<div class="atslv atslv-clearfix atslv-post-middle atslv-float-left atslv-align-left atslv-column-1 atslv-hide-on-phone"><div id="atslv-85356-1693968649" class="atslv-container atslv-type-dfp  atslv-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85356" data-type="dfp"><!-- /21913637038/Propio8 -->
<div id="div-gpt-ad-1584727728131-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1584727728131-0"); });
</script>
</div></div></div> <p>Al ser contactado por <strong>Guatefutbol.com</strong>, De León Maldonado refirió que <strong>«no es prudente”</strong> referirse al tema y contextualiza que no fue en una asamblea.</p>
 <p>En la misma reunión, Luigui Muñoz, vicepresidente del Comité, manifestó tener el aval de varios equipos. Muñoz además explicó a <strong>Guatefutbol.com</strong> que para que ese tipo de cambios se den, deben «tener el aval federativo -(Fedefut)».</p>
 <p>De momento, no hay fecha tentativa para el inicio del Torneo Apertura 2020 de la Liga Primera División, mientras este jueves 11 de junio, la Liga hizo oficial <strong><a href="https://guatefutbol.com/2020/06/11/la-primera-division-oficializo-los-juegos-por-el-ascenso/" target="_blank" rel="noopener noreferrer">el acuerdo de la temporada 2019-2020</a>. Aunque aún faltan por disputarse los partidos por el ascenso. </strong></p>
 <p><strong>Comparte esta nota con tus amigos y así nos ayudarás a seguir creciendo. Gracias.</strong></p> <div class="atslv atslv-clearfix atslv-post-bottom atslv-float-left atslv-align-left atslv-column-1 atslv-hide-on-desktop"><div id="atslv-87921-1104837445" class="atslv-container atslv-type-code  atslv-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87921" data-type="code"><div id="atslv-87921-1104837445-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('atslv-87921-1104837445');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('atslv-87921-1104837445-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('atslv-87921-1104837445-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('atslv-87921-1104837445-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-9">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://guatefutbol.com/tag/futbol-de-guatemala/" rel="tag">Fútbol de Guatemala</a><a href="https://guatefutbol.com/tag/priemra-division/" rel="tag">Priemra División</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
				<a href="https://guatefutbol.com/2020/06/11/piden-renuncia-a-comite-ejecutivo-de-la-primera-division/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Piden renuncia a Comité Ejecutivo de la Primera División&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n @guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n %0A%0A https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F&title=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F&media=https://guatefutbol.com/wp-content/uploads/2020/06/Primera-División-asamblea.jpg&description=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F&text=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Piden+renuncia+a+Comit%C3%A9+Ejecutivo+de+la+Primera+Divisi%C3%B3n&body=https%3A%2F%2Fguatefutbol.com%2F2020%2F06%2F11%2Fpiden-renuncia-a-comite-ejecutivo-de-la-primera-division%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-bottom  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">Obtenga actualizaciones en tiempo real directamente en su dispositivo, suscríbase ahora.</p>

		<button class="btn btn-light bs-push-noti-button">Suscribirse</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
	</div>
</div>
<section class="post-author clearfix">
		<a href="https://guatefutbol.com/author/redactor5/"
	   title="Artículos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://guatefutbol.com/wp-content/uploads/2020/04/Luis-Rolando-Solaresb-150x150.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://guatefutbol.com/author/redactor5/"><span class="post-author-name">Luis Solares</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>Columnista de Guatefutbol.com</p>
	</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://guatefutbol.com/2020/06/11/el-cesped-del-estadio-de-carcha-recibio-mantenimiento/" rel="prev">El césped del estadio de Carchá recibió mantenimiento</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://guatefutbol.com/2020/06/11/otra-contratacion-para-xelaju-mc/" rel="next">Otra contratación para Xelajú MC</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 multi-tab">

					<a href="#relatedposts_1500605377_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_1500605377_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1500605377_2">
				<span
						class="h-text related-posts-heading">Más del autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1500605377_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-90891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1418">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1418"><a href="https://guatefutbol.com/category/federacion-y-otras-ligas/">Federación y Otras Ligas</a></span></div>			<a  title="Denuncian a dirigentes de la Fedefut por “manipulación de competiciones”" data-src="https://guatefutbol.com/wp-content/uploads/2019/06/gerardo-paiz-en-fancia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gerardo-paiz-en-fancia-86x64.jpg&quot;,&quot;210&quot;:&quot;gerardo-paiz-en-fancia-210x136.jpg&quot;,&quot;279&quot;:&quot;gerardo-paiz-en-fancia-279x220.jpg&quot;,&quot;357&quot;:&quot;gerardo-paiz-en-fancia-357x210.jpg&quot;,&quot;750&quot;:&quot;gerardo-paiz-en-fancia-750x430.jpg&quot;,&quot;960&quot;:&quot;gerardo-paiz-en-fancia.jpg&quot;}}"					class="img-holder" href="https://guatefutbol.com/2020/06/11/denuncian-a-dirigentes-de-la-fedefut-por-manipulacion-de-competiciones/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://guatefutbol.com/2020/06/11/denuncian-a-dirigentes-de-la-fedefut-por-manipulacion-de-competiciones/" title="Denuncian a dirigentes de la Fedefut por “manipulación de competiciones”">
			<span class="post-title">
				Denuncian a dirigentes de la Fedefut por “manipulación de competiciones”			</span>
	</a>
	</p></div>
</div >
<div  class="post-90884 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2142">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2142"><a href="https://guatefutbol.com/category/columnas/">Columnas</a></span></div>			<a  title="Equipos mermados económicamente" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/equipos_110620-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;equipos_110620-86x64.jpg&quot;,&quot;210&quot;:&quot;equipos_110620-210x136.jpg&quot;,&quot;279&quot;:&quot;equipos_110620-279x220.jpg&quot;,&quot;357&quot;:&quot;equipos_110620-357x210.jpg&quot;,&quot;750&quot;:&quot;equipos_110620-750x430.jpg&quot;,&quot;900&quot;:&quot;equipos_110620.jpg&quot;}}"					class="img-holder" href="https://guatefutbol.com/2020/06/11/equipos-mermados-economicamente/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://guatefutbol.com/2020/06/11/equipos-mermados-economicamente/" title="Equipos mermados económicamente">
			<span class="post-title">
				Equipos mermados económicamente			</span>
	</a>
	</p></div>
</div >
<div  class="post-90882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1380">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1380"><a href="https://guatefutbol.com/category/principales/">Destacado</a></span></div>			<a  title="Los Chivos presentaron a sus nuevos elementos" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/xela_110620-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;xela_110620-86x64.jpg&quot;,&quot;210&quot;:&quot;xela_110620-210x136.jpg&quot;,&quot;279&quot;:&quot;xela_110620-279x220.jpg&quot;,&quot;357&quot;:&quot;xela_110620-357x210.jpg&quot;,&quot;750&quot;:&quot;xela_110620-750x430.jpg&quot;,&quot;900&quot;:&quot;xela_110620.jpg&quot;}}"					class="img-holder" href="https://guatefutbol.com/2020/06/11/los-chivos-presentaron-a-sus-nuevos-elementos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://guatefutbol.com/2020/06/11/los-chivos-presentaron-a-sus-nuevos-elementos/" title="Los Chivos presentaron a sus nuevos elementos">
			<span class="post-title">
				Los Chivos presentaron a sus nuevos elementos			</span>
	</a>
	</p></div>
</div >
<div  class="post-90871 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1380">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1380"><a href="https://guatefutbol.com/category/principales/">Destacado</a></span></div>			<a  title="Orlando Moreira entre los refuerzos oficiales de Tellioz" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/Ramos-Moreira-Pilas-1106-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ramos-Moreira-Pilas-1106-86x64.jpg&quot;,&quot;210&quot;:&quot;Ramos-Moreira-Pilas-1106-210x136.jpg&quot;,&quot;279&quot;:&quot;Ramos-Moreira-Pilas-1106-279x220.jpg&quot;,&quot;357&quot;:&quot;Ramos-Moreira-Pilas-1106-357x210.jpg&quot;,&quot;750&quot;:&quot;Ramos-Moreira-Pilas-1106-750x430.jpg&quot;,&quot;900&quot;:&quot;Ramos-Moreira-Pilas-1106.jpg&quot;}}"					class="img-holder" href="https://guatefutbol.com/2020/06/11/orlando-moreira-entre-los-refuerzos-oficiales-de-tellioz/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://guatefutbol.com/2020/06/11/orlando-moreira-entre-los-refuerzos-oficiales-de-tellioz/" title="Orlando Moreira entre los refuerzos oficiales de Tellioz">
			<span class="post-title">
				Orlando Moreira entre los refuerzos oficiales de Tellioz			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1102417952 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[90847],"ignore_sticky_posts":1,"category__in":[1380,1411],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d7f3239"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1102417952"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ant				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1102417952" title="Siguiente">
					Sig <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1500605377_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1500605377_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1500605377_2 = '{"query":{"paginate":"next_prev","count":4,"author":8,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3244b25"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-90847" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1" ><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/11/piden-renuncia-a-comite-ejecutivo-de-la-primera-division/#respond" style="display:none;">Cancelar respuesta</a></small></p><form action="https://guatefutbol.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mis datos para futuros comentarios</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='90847' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b482371d3" /></p><br /><div  class='g-recaptcha lz-recaptcha' data-sitekey='6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' data-theme='light' data-size='normal'></div>
<noscript>
	<div style='width: 302px; height: 352px;'>
		<div style='width: 302px; height: 352px; position: relative;'>
			<div style='width: 302px; height: 352px; position: absolute;'>
				<iframe src='https://www.google.com/recaptcha/api/fallback?k=6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' frameborder='0' scrolling='no' style='width: 302px; height:352px; border-style: none;'>
				</iframe>
			</div>
			<div style='width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;'>
				<textarea name='g-recaptcha-response' class='g-recaptcha-response' style='width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;' value=''>
				</textarea>
			</div>
		</div>
	</div>
</noscript><br><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="atslv-3" class=" h-ni w-nt primary-sidebar-widget widget widget_atslv"><div class="atslv atslv-clearfix  atslv-align-center atslv-column-1"><div id="atslv-85357-15087776" class="atslv-container atslv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85357" data-type="dfp"><!-- /21913637038/Propio9 -->
<div id="div-gpt-ad-1584728818605-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1584728818605-0"); });
</script>
</div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni h-c h-c-000000 h-bg h-bg-000000 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t7 sh-s1 main-term-2142">

		
							<a href="https://guatefutbol.com/category/columnas/" class="main-link">
							<span class="h-text main-term-2142">
								 Lo más visto							</span>
				</a>
			
		
		</p>
		<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-2142 slider bs-slider-first-item bs-slider-item bs-items-3">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-90704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Claverí apunta a un portero mundialista para Xelajú MC" data-src="https://guatefutbol.com/wp-content/uploads/2020/04/David-Monsalve-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;David-Monsalve-86x64.jpg&quot;,&quot;210&quot;:&quot;David-Monsalve-210x136.jpg&quot;,&quot;900&quot;:&quot;David-Monsalve.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/09/claveri-apunta-a-un-portero-mundialista-para-xelaju-mc/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/09/claveri-apunta-a-un-portero-mundialista-para-xelaju-mc/" class="post-url post-title">
			Claverí apunta a un portero mundialista para Xelajú MC		</a>
		</p>	</div>
	</div >
	<div class="post-90473 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Guastatoya le ha dado de baja a tres futbolistas" data-src="https://guatefutbol.com/wp-content/uploads/2020/01/irvinherrera_310120-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;irvinherrera_310120-1-86x64.jpg&quot;,&quot;210&quot;:&quot;irvinherrera_310120-1-210x136.jpg&quot;,&quot;735&quot;:&quot;irvinherrera_310120-1.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/05/guastatoya-le-ha-dado-de-baja-a-tres-futbolistas/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/05/guastatoya-le-ha-dado-de-baja-a-tres-futbolistas/" class="post-url post-title">
			Guastatoya le ha dado de baja a tres futbolistas		</a>
		</p>	</div>
	</div >
	<div class="post-90626 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Marco Pappa luce optimista por su llegada a Municipal" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/Pappa-0608-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pappa-0608-86x64.jpg&quot;,&quot;210&quot;:&quot;Pappa-0608-210x136.jpg&quot;,&quot;900&quot;:&quot;Pappa-0608.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/08/marco-pappa-luce-optimista-por-su-llegada-a-municipal/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/08/marco-pappa-luce-optimista-por-su-llegada-a-municipal/" class="post-url post-title">
			Marco Pappa luce optimista por su llegada a Municipal		</a>
		</p>	</div>
	</div >
	<div class="post-90506 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1375">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Antigua GFC retorna a un campeón" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/Allan-Miranda-gua-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Allan-Miranda-gua-86x64.jpg&quot;,&quot;210&quot;:&quot;Allan-Miranda-gua-210x136.jpg&quot;,&quot;900&quot;:&quot;Allan-Miranda-gua.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/05/antigua-gfc-retorna-a-un-campeon/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/05/antigua-gfc-retorna-a-un-campeon/" class="post-url post-title">
			Antigua GFC retorna a un campeón		</a>
		</p>	</div>
	</div >
	<div class="post-90466 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Paulo Cesar Motta es nuevo del CSD Tellioz" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/Motta-0506-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Motta-0506-86x64.jpg&quot;,&quot;210&quot;:&quot;Motta-0506-210x136.jpg&quot;,&quot;900&quot;:&quot;Motta-0506.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/05/paulo-cesar-motta-es-nuevo-del-csd-tellioz/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/05/paulo-cesar-motta-es-nuevo-del-csd-tellioz/" class="post-url post-title">
			Paulo Cesar Motta es nuevo del CSD Tellioz		</a>
		</p>	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-90499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Mixco ficha a un portero extranjero" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/Rubén-Darío-SILVA-MIXCO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rub\u00e9n-Dar\u00edo-SILVA-MIXCO-86x64.jpg&quot;,&quot;210&quot;:&quot;Rub\u00e9n-Dar\u00edo-SILVA-MIXCO-210x136.jpg&quot;,&quot;900&quot;:&quot;Rub\u00e9n-Dar\u00edo-SILVA-MIXCO.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/05/mixco-ficha-a-un-portero-extranjero/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/05/mixco-ficha-a-un-portero-extranjero/" class="post-url post-title">
			Mixco ficha a un portero extranjero		</a>
		</p>	</div>
	</div >
	<div class="post-90614 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Wilson Lalín tiene nuevo equipo" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/Lalin-0606-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Lalin-0606-86x64.jpg&quot;,&quot;210&quot;:&quot;Lalin-0606-210x136.jpg&quot;,&quot;900&quot;:&quot;Lalin-0606.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/08/wilson-lalin-tiene-nuevo-equipo-2/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/08/wilson-lalin-tiene-nuevo-equipo-2/" class="post-url post-title">
			Wilson Lalín tiene nuevo equipo		</a>
		</p>	</div>
	</div >
	<div class="post-90762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="«Creo que no están más interesados con el préstamo»" data-src="https://guatefutbol.com/wp-content/uploads/2020/01/Diaz-0801-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Diaz-0801-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Diaz-0801-1-210x136.jpg&quot;,&quot;735&quot;:&quot;Diaz-0801-1.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/10/creo-que-no-estan-mas-interesados-con-el-prestamo/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/10/creo-que-no-estan-mas-interesados-con-el-prestamo/" class="post-url post-title">
			«Creo que no están más interesados con el préstamo»		</a>
		</p>	</div>
	</div >
	<div class="post-90684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Israel Silva entrena para regresar al futbol" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/silva_090620-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;silva_090620-86x64.jpg&quot;,&quot;210&quot;:&quot;silva_090620-210x136.jpg&quot;,&quot;900&quot;:&quot;silva_090620.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/09/israel-silva-entrena-para-regresar-al-futbol/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/09/israel-silva-entrena-para-regresar-al-futbol/" class="post-url post-title">
			Israel Silva entrena para regresar al futbol		</a>
		</p>	</div>
	</div >
	<div class="post-90734 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Un tico volvería a Comunicaciones FC" data-src="https://guatefutbol.com/wp-content/uploads/2020/02/01-Comunicaciones-2002-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;01-Comunicaciones-2002-86x64.jpg&quot;,&quot;210&quot;:&quot;01-Comunicaciones-2002-210x136.jpg&quot;,&quot;800&quot;:&quot;01-Comunicaciones-2002.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/10/un-tico-volveria-a-comunicaciones-fc/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/10/un-tico-volveria-a-comunicaciones-fc/" class="post-url post-title">
			Un tico volvería a Comunicaciones FC		</a>
		</p>	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-90700 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Malacateco se quedó sin uno de sus referentes" data-src="https://guatefutbol.com/wp-content/uploads/2017/11/castaneda_170717-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;castaneda_170717-86x64.jpg&quot;,&quot;210&quot;:&quot;castaneda_170717-210x136.jpg&quot;,&quot;735&quot;:&quot;castaneda_170717.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/09/malacateco-se-quedo-sin-uno-de-sus-referentes/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/09/malacateco-se-quedo-sin-uno-de-sus-referentes/" class="post-url post-title">
			Malacateco se quedó sin uno de sus referentes		</a>
		</p>	</div>
	</div >
	<div class="post-90603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Malacateco realizó sus primeras contrataciones" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/malacateco_080620-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;malacateco_080620-86x64.jpg&quot;,&quot;210&quot;:&quot;malacateco_080620-210x136.jpg&quot;,&quot;900&quot;:&quot;malacateco_080620.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/08/malacateco-realizo-sus-primeras-contrataciones/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/08/malacateco-realizo-sus-primeras-contrataciones/" class="post-url post-title">
			Malacateco realizó sus primeras contrataciones		</a>
		</p>	</div>
	</div >
	<div class="post-90710 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="El capitán y diez más, las bajas de Aurora" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/Aurora-FC-2020-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Aurora-FC-2020-86x64.jpg&quot;,&quot;210&quot;:&quot;Aurora-FC-2020-210x136.jpg&quot;,&quot;900&quot;:&quot;Aurora-FC-2020.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/09/el-capitan-y-diez-mas-las-bajas-de-aurora/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/09/el-capitan-y-diez-mas-las-bajas-de-aurora/" class="post-url post-title">
			El capitán y diez más, las bajas de Aurora		</a>
		</p>	</div>
	</div >
	<div class="post-90528 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="El CSD Tellioz realizó otra importante contratación" data-src="https://guatefutbol.com/wp-content/uploads/2020/05/Avila-1406-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Avila-1406-86x64.jpg&quot;,&quot;210&quot;:&quot;Avila-1406-210x136.jpg&quot;,&quot;900&quot;:&quot;Avila-1406.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/06/el-csd-realizo-otra-importante-contratacion/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/06/el-csd-realizo-otra-importante-contratacion/" class="post-url post-title">
			El CSD Tellioz realizó otra importante contratación		</a>
		</p>	</div>
	</div >
	<div class="post-90715 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Campeón con Municipal y Antigua GFC refuerza a Xelajú MC" data-src="https://guatefutbol.com/wp-content/uploads/2020/02/aficionxela_240202-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aficionxela_240202-86x64.jpg&quot;,&quot;210&quot;:&quot;aficionxela_240202-210x136.jpg&quot;,&quot;735&quot;:&quot;aficionxela_240202.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/10/campeon-con-municipal-y-antigua-gfc-refuerza-a-xelaju-mc/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/10/campeon-con-municipal-y-antigua-gfc-refuerza-a-xelaju-mc/" class="post-url post-title">
			Campeón con Municipal y Antigua GFC refuerza a Xelajú MC		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-slider-controls main-term-2142"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div><div id="atslv-2" class=" h-ni w-nt primary-sidebar-widget widget widget_atslv"><div class="atslv atslv-clearfix  atslv-align-center atslv-column-1"><div id="atslv-85350-305987725" class="atslv-container atslv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85350" data-type="code"><div id="atslv-85350-305987725-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('atslv-85350-305987725');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('atslv-85350-305987725-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('atslv-85350-305987725-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('atslv-85350-305987725-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('atslv-85350-305987725-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="6029606900"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t7 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Lo más reciente					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-90891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1418">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Denuncian a dirigentes de la Fedefut por “manipulación de competiciones”" data-src="https://guatefutbol.com/wp-content/uploads/2019/06/gerardo-paiz-en-fancia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gerardo-paiz-en-fancia-86x64.jpg&quot;,&quot;210&quot;:&quot;gerardo-paiz-en-fancia-210x136.jpg&quot;,&quot;960&quot;:&quot;gerardo-paiz-en-fancia.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/11/denuncian-a-dirigentes-de-la-fedefut-por-manipulacion-de-competiciones/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/11/denuncian-a-dirigentes-de-la-fedefut-por-manipulacion-de-competiciones/" class="post-url post-title">
			Denuncian a dirigentes de la Fedefut por “manipulación de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-90884 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2142">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Equipos mermados económicamente" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/equipos_110620-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;equipos_110620-86x64.jpg&quot;,&quot;210&quot;:&quot;equipos_110620-210x136.jpg&quot;,&quot;900&quot;:&quot;equipos_110620.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/11/equipos-mermados-economicamente/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/11/equipos-mermados-economicamente/" class="post-url post-title">
			Equipos mermados económicamente		</a>
		</p>	</div>
	</div >
	<div class="post-90882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Los Chivos presentaron a sus nuevos elementos" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/xela_110620-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;xela_110620-86x64.jpg&quot;,&quot;210&quot;:&quot;xela_110620-210x136.jpg&quot;,&quot;900&quot;:&quot;xela_110620.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/11/los-chivos-presentaron-a-sus-nuevos-elementos/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/11/los-chivos-presentaron-a-sus-nuevos-elementos/" class="post-url post-title">
			Los Chivos presentaron a sus nuevos elementos		</a>
		</p>	</div>
	</div >
	<div class="post-90871 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Orlando Moreira entre los refuerzos oficiales de Tellioz" data-src="https://guatefutbol.com/wp-content/uploads/2020/06/Ramos-Moreira-Pilas-1106-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ramos-Moreira-Pilas-1106-86x64.jpg&quot;,&quot;210&quot;:&quot;Ramos-Moreira-Pilas-1106-210x136.jpg&quot;,&quot;900&quot;:&quot;Ramos-Moreira-Pilas-1106.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/11/orlando-moreira-entre-los-refuerzos-oficiales-de-tellioz/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/11/orlando-moreira-entre-los-refuerzos-oficiales-de-tellioz/" class="post-url post-title">
			Orlando Moreira entre los refuerzos oficiales de Tellioz		</a>
		</p>	</div>
	</div >
	<div class="post-90868 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Quiché FC también tiene problemas económicos" data-src="https://guatefutbol.com/wp-content/uploads/2019/11/quiche_111119-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/guatefutbol.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;quiche_111119-1-86x64.jpg&quot;,&quot;210&quot;:&quot;quiche_111119-1-210x136.jpg&quot;,&quot;735&quot;:&quot;quiche_111119-1.jpg&quot;}}"						class="img-holder" href="https://guatefutbol.com/2020/06/11/quiche-fc-tambien-tiene-problemas-economicos/"></a>
							</div>
		<p class="title">		<a href="https://guatefutbol.com/2020/06/11/quiche-fc-tambien-tiene-problemas-economicos/" class="post-url post-title">
			Quiché FC también tiene problemas económicos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_201669743 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"992d2ed","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="201669743"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ant				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="201669743" title="Siguiente">
					Sig <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 18</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png"
				     alt="">
				</h4>
	<div class="about-text">
			</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Sobre nosotros</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
		<p>Guatefutbol.com, El Portal del Fútbol Chapín.</p>
<p>Guatemala, Centro América.</p>
<p>Contáctanos: ventas@guatefutbol.com</p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Nuestras Redes</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
			</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/guatefut" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:ventas@guatefutbol.com" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Guatefutbol.com. Todos los derechos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Desarrollo: Carlos Meza. carlosmeza2@gmail.com						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-905200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-905200-1');
</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v6.0"></script>

			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["guatefutbol.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1 suscrito a notificaciones","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://guatefutbol.com">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","post_id":"90847"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0'></script>
<script async="async" type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' async="async" src='https://guatefutbol.com/wp-content/bs-booster-cache/12223d26645d9645f4ed54722e9f4065.js?ver=5.4.2'></script>

<script>
var atslv=function(a){"use strict";return{init:function(){0==atslv.ads_state()&&atslv.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".atslv-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://guatefutbol.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){atslv.init()});

</script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'142993966',post:'90847',tz:'-6',srv:'guatefutbol.com'} ]);
	_stq.push([ 'clickTrackerInit', '142993966', '90847' ]);
</script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 12 Jun 2020 07:17:40 GMT -->
