 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://guatefutbol.com/xmlrpc.php" />
<title>Xelajú MC da a préstamo a uno de sus jugadores &#8211; Guatefutbol.com</title><link rel="stylesheet" href="https://guatefutbol.com/wp-content/cache/min/1/4c8984974e77439d6c4d3346f31808e4.css" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />

<meta property="og:locale" content="es_es" />
<meta property="og:site_name" content="Guatefutbol.com" />
<meta property="og:url" content="https://guatefutbol.com/2021/07/23/xelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores/" />
<meta property="og:title" content="Xelajú MC da a préstamo a uno de sus jugadores" />
<meta property="og:image" content="https://guatefutbol.com/wp-content/uploads/2021/07/Xelaju.jpg" />
<meta property="article:section" content="Xelajú MC" />
<meta property="article:tag" content="Xelaju MC" />
<meta property="og:description" content="QUETZALTENANGO – Los chivos dan a conocer uno de los últimos movimientos en el plantel.La Junta Directiva de Xelajú MC informó que el centrocampista Iker Daniel Rodas no continuará en la institución para el Torneo Apertura 2021, luego que se llegara " />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://guatefutbol.com/2021/07/23/xelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores/" />
<meta name="twitter:title" content="Xelajú MC da a préstamo a uno de sus jugadores" />
<meta name="twitter:description" content="QUETZALTENANGO – Los chivos dan a conocer uno de los últimos movimientos en el plantel.La Junta Directiva de Xelajú MC informó que el centrocampista Iker Daniel Rodas no continuará en la institución para el Torneo Apertura 2021, luego que se llegara " />
<meta name="twitter:image" content="https://guatefutbol.com/wp-content/uploads/2021/07/Xelaju.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed" href="https://guatefutbol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed de los comentarios" href="https://guatefutbol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Comentario Xelajú MC da a préstamo a uno de sus jugadores del feed" href="https://guatefutbol.com/2021/07/23/xelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic&#038;display=swap' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='jsjoomsportlivemacthes-js-extra'>
/* <![CDATA[ */
var jslAjax = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-content/cache/min/1/wp-content/plugins/joomsport-sports-league-results-management/sportleague/assets/js/joomsport_live.js?ver=1625865912' id='jsjoomsportlivemacthes-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.13.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guatefutbol.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.13.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://guatefutbol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://guatefutbol.com/wp-json/wp/v2/posts/123854" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guatefutbol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guatefutbol.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://guatefutbol.com/2021/07/23/xelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores/" />
<link rel='shortlink' href='https://guatefutbol.com/?p=123854' />
<link rel="alternate" type="application/json+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
                var ajaxurl = "https://guatefutbol.com/wp-admin/admin-ajax.php";
              </script><script type="rocketlazyloadscript" data-minify="1" async src="https://guatefutbol.com/wp-content/cache/min/1/items/329e57b0-654e-420f-85a4-2292fcf96c42.min.js?ver=1625865912"></script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://guatefutbol.com/wp-content/cache/min/1/sf/abb72e60-8f3d-4968-8bca-d95aefda9409/plugin.min.js?ver=1625865913"></script>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1227170740429910",
          enable_page_level_ads: true
     });
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="application/javascript" src="https://guatefutbol.com/wp-content/cache/min/1/sdk/v2.0.3/app.js?ver=1625865913" async></script>
<script type="rocketlazyloadscript">
    var truepush = window.Truepush || [];
        truepush.push( function() {
        truepush.Init({
            id : "60be3b49b387ba83fa5ccdb5",
fromWordpress : true,
local : false,
wordpresspath : "https://guatefutbol.com/wp-content/plugins/truepush-free-web-push-notifications/",
        },function(error){
          if(error) console.error(error);
        })
    });
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png"
    },
    "url": "https://guatefutbol.com/",
    "name": "Guatefutbol.com",
    "description": "El Portal del F\u00fatbol Chap\u00edn"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Guatefutbol.com",
    "alternateName": "El Portal del F\u00fatbol Chap\u00edn",
    "url": "https://guatefutbol.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Xelaj\u00fa MC da a pr\u00e9stamo a uno de sus jugadores",
    "description": "QUETZALTENANGO \u2013\u00a0Los chivos dan a conocer uno de los \u00faltimos movimientos en el plantel.La Junta Directiva de Xelaj\u00fa MC inform\u00f3 que el centrocampista Iker Daniel Rodas no continuar\u00e1 en la instituci\u00f3n para el Torneo Apertura 2021, luego que se llegara ",
    "datePublished": "2021-07-23",
    "dateModified": "2021-07-23",
    "author": {
        "@type": "Person",
        "@id": "#person-JavierPineda",
        "name": "Javier Pineda"
    },
    "image": "https://guatefutbol.com/wp-content/uploads/2021/07/Xelaju.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://guatefutbol.com/2021/07/23/xelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores/"
}</script>
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-32x32.png" sizes="32x32" />
<link rel="icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-180x180.png" />
<meta name="msapplication-TileImage" content="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFretina-270x270.png" />

<style>
.btn-bs-pagination {
  color: #006699 !important;
  
}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-123854 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-1380 single-cat-1380 single-cat-1406  bs-hide-ha wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-3 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Me gusta </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/guatefut" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ " target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Suscriptores </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Seguidores </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/guatefutbol" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Suscriptores </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Guatemala, viernes 23 de julio de 2021, 8:09 pm</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-153" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-153"><a href="https://guatefutbol.com/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-84799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-84799"><a href="#">La Liga</a>

<div class="mega-menu mega-type-link-list">
<ul class="mega-links">
<li id="menu-item-68985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1382 better-anim-fade menu-item-68985"><a href="https://guatefutbol.com/category/liga-nacional/noticias-de-la-liga/">Noticias de la Liga</a></li>
<li id="menu-item-96719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1444 better-anim-fade menu-item-96719"><a href="https://guatefutbol.com/category/liga-nacional/achuapa/">Achuapa</a></li>
<li id="menu-item-68977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1375 better-anim-fade menu-item-68977"><a href="https://guatefutbol.com/category/liga-nacional/antigua-gfc/">Antigua GFC</a></li>
<li id="menu-item-68978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1378 better-anim-fade menu-item-68978"><a href="https://guatefutbol.com/category/liga-nacional/coban-imperial/">Cobán Imperial</a></li>
<li id="menu-item-68979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1402 better-anim-fade menu-item-68979"><a href="https://guatefutbol.com/category/liga-nacional/comunicaciones/">Comunicaciones</a></li>
<li id="menu-item-68980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1399 better-anim-fade menu-item-68980"><a href="https://guatefutbol.com/category/liga-nacional/guastatoya/">Guastatoya</a></li>
<li id="menu-item-68981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1432 better-anim-fade menu-item-68981"><a href="https://guatefutbol.com/category/liga-nacional/iztapa/">Iztapa</a></li>
<li id="menu-item-68982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1409 better-anim-fade menu-item-68982"><a href="https://guatefutbol.com/category/liga-nacional/malacateco/">Malacateco</a></li>
<li id="menu-item-68984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1415 better-anim-fade menu-item-68984"><a href="https://guatefutbol.com/category/liga-nacional/municipal/">Municipal</a></li>
<li id="menu-item-96720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1398 better-anim-fade menu-item-96720"><a href="https://guatefutbol.com/category/liga-nacional/nuevaconcepcion/">Nueva Concepción</a></li>
<li id="menu-item-68987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1391 better-anim-fade menu-item-68987"><a href="https://guatefutbol.com/category/liga-nacional/stalucia/">Santa Lucía Cotz</a></li>
<li id="menu-item-68986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1425 better-anim-fade menu-item-68986"><a href="https://guatefutbol.com/category/liga-nacional/solola/">Sololá</a></li>
<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1406 better-anim-fade menu-item-68989"><a href="https://guatefutbol.com/category/liga-nacional/xelaju-mc/">Xelajú MC</a></li>
<li id="menu-item-69155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1478 better-anim-fade menu-item-69155"><a href="https://guatefutbol.com/category/liga-nacional/la-cantera/">La Cantera</a></li>
</ul>
</div>

</li>
<li id="menu-item-68992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68992"><a href="#">Otras Noticias</a>
<ul class="sub-menu">
<li id="menu-item-84800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1413 better-anim-fade menu-item-84800"><a href="https://guatefutbol.com/category/internacionales/">Mundo</a></li>
<li id="menu-item-68991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1411 better-anim-fade menu-item-68991"><a href="https://guatefutbol.com/category/primera-division/">Primera División</a></li>
<li id="menu-item-68993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1418 better-anim-fade menu-item-68993"><a href="https://guatefutbol.com/category/federacion-y-otras-ligas/">Federación y Otras Ligas</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1430 better-anim-fade menu-item-68994"><a href="https://guatefutbol.com/category/legionarios/">Legionarios</a></li>
<li id="menu-item-68995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1424 better-anim-fade menu-item-68995"><a href="https://guatefutbol.com/category/especiales/">Noticias Especiales</a></li>
<li id="menu-item-68997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1385 better-anim-fade menu-item-68997"><a href="https://guatefutbol.com/category/video/">Videos</a></li>
<li id="menu-item-120800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1441 better-anim-fade menu-item-120800"><a href="https://guatefutbol.com/category/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-68996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1471 better-anim-fade menu-item-68996"><a href="https://guatefutbol.com/category/selecciones-nacionales/">Selecciones</a></li>
<li id="menu-item-84806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-84806"><a href="#">Estadísticas</a>
<ul class="sub-menu">
<li id="menu-item-69016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69016"><a href="#">Liga Nacional</a>
<ul class="sub-menu">
<li id="menu-item-82902" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82902"><a href="https://guatefutbol.com/estadisticas/posiciones/">Posiciones</a></li>
<li id="menu-item-82900" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82900"><a href="https://guatefutbol.com/estadisticas/calendario/">Calendario</a></li>
<li id="menu-item-82901" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82901"><a href="https://guatefutbol.com/estadisticas/jugadores/">Jugadores</a></li>
</ul>
</li>
<li id="menu-item-69013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hidden-lg hidden-md hidden-sm hidden-xs better-anim-fade menu-item-69013"><a href="#">Primera División</a>
<ul class="sub-menu">
<li id="menu-item-117027" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-117027"><a href="https://guatefutbol.com/pd-fase-final-2/">Fase Final</a></li>
<li id="menu-item-69014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69014"><a href="#">Grupo &#8220;A&#8221;</a>
<ul class="sub-menu">
<li id="menu-item-82905" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82905"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-a/">Posiciones</a></li>
<li id="menu-item-82903" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82903"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-a/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-69015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-69015"><a href="#">Grupo &#8220;B&#8221;</a>
<ul class="sub-menu">
<li id="menu-item-82906" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82906"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-b/">Posiciones</a></li>
<li id="menu-item-82904" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-82904"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-b/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-97852"><a href="#">Grupo &#8220;C&#8221;</a>
<ul class="sub-menu">
<li id="menu-item-97861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97861"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-c/">Posiciones</a></li>
<li id="menu-item-97851" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97851"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-c/">Calendario</a></li>
</ul>
</li>
<li id="menu-item-97853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-97853"><a href="#">Grupo &#8220;D&#8221;</a>
<ul class="sub-menu">
<li id="menu-item-97860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97860"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/posiciones-d/">Posiciones</a></li>
<li id="menu-item-97850" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-97850"><a href="https://guatefutbol.com/estadisticas/estadisticas-primera/calendario-d/">Calendario</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-122247" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-122247"><a href="https://guatefutbol.com/estadisticas/calendario-oro/">Copa Oro</a></li>
</ul>
</li>
<li id="menu-item-85339" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-85339"><a href="https://guatefutbol.com/estadisticas/en-vivo/">En Vivo</a></li>
<li id="menu-item-120228" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120228"><a href="https://guatefutbol.com/copa-oro/"><i class="bf-icon  fa fa-trophy"></i>Copa Oro</a></li>
<li id="menu-item-120229" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120229"><a href="https://guatefutbol.com/folimpicom/"><i class="bf-icon  fa fa-mars"></i>Olímpicos Mas</a></li>
<li id="menu-item-120219" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120219"><a href="https://guatefutbol.com/folimipicof/"><i class="bf-icon  fa fa-venus"></i>Olímpicos Fem</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> <div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Guatefutbol.com" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol20201.png" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png" /><noscript><img id="site-logo" src="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol2020.png"
			     alt="Guatefutbol.com"  data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/04/Guatefutbol20201.png"  /></noscript>
<span class="site-title">Guatefutbol.com - El Portal del Fútbol Chapín</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="qrp qrp-loc-header_aside_logo_ qrp-align-right qrp-column-1 qrp-hide-on-phone qrp-clearfix"><div id="qrp-108819-881204744" class="qrp-container qrp-type-custom_code  qrp-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108819" data-type="custom_code">
<ins data-revive-zoneid="1" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script type="rocketlazyloadscript" async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://guatefutbol.com/" itemprop="url" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Guatefutbol.com" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina.png" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFportada.png" /><noscript><img src="https://guatefutbol.com/wp-content/uploads/2020/01/cropped-LogoGFportada.png"
						     alt="Guatefutbol.com"  data-bsrjs="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFretina.png"  /></noscript> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://guatefutbol.com" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://guatefutbol.com/category/principales/"><span itemprop="name">Destacado</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Xelajú MC da a préstamo a uno de sus jugadores</span><meta itemprop="item" content="https://guatefutbol.com/2021/07/23/xelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-123854" class="post-123854 post type-post status-publish format-standard has-post-thumbnail  category-principales category-xelaju-mc tag-tg tag-laligaenguatefutbol tag-xelaju-mc single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Xelajú MC da a préstamo a uno de sus jugadores</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-1380"><a href="https://guatefutbol.com/category/principales/">Destacado</a></span><span class="term-badge term-1406"><a href="https://guatefutbol.com/category/liga-nacional/xelaju-mc/">Xelajú MC</a></span></div><div class="post-meta single-post-meta">
<a href="https://guatefutbol.com/author/redactor/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Javier Pineda</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-07-23T19:24:22-06:00">En <b>Jul 23, 2021</b></time></span>
</div>
</div>
<div class="qrp qrp-between-thumbnail-title qrp-pubadban qrp-show-tablet-portrait qrp-show-tablet-landscape qrp-show-phone qrp-loc-post_between_featured_title qrp-align-center qrp-column-1 qrp-hide-on-desktop qrp-clearfix"><div id="qrp-87921-22482247" class="qrp-container qrp-type-code  qrp-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87921" data-type="code"><div id="qrp-87921-22482247-place"></div><script type="rocketlazyloadscript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qrp-87921-22482247');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('qrp-87921-22482247-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('qrp-87921-22482247-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('qrp-87921-22482247-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1227170740429910"  data-ad-slot="3866477995"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://guatefutbol.com/wp-content/uploads/2021/07/Xelaju.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" width="900" height="600" alt="" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2021/07/Xelaju.jpg"><noscript><img  src="https://guatefutbol.com/wp-content/uploads/2021/07/Xelaju.jpg" width="900" height="600" alt=""></noscript> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2021/07/23/xelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Xelajú MC da a préstamo a uno de sus jugadores&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Xelaj%C3%BA+MC+da+a+pr%C3%A9stamo+a+uno+de+sus+jugadores+%40guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Xelajú MC da a préstamo a uno de sus jugadores %0A%0A https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F&title=Xelajú MC da a préstamo a uno de sus jugadores" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F&media=https://guatefutbol.com/wp-content/uploads/2021/07/Xelaju.jpg&description=Xelajú MC da a préstamo a uno de sus jugadores" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F&text=Xelajú MC da a préstamo a uno de sus jugadores" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4d1ece5e8e34a33a9c4caa9ede8a9e8a9f9fb4a20fafde8e4e6a9e8a9fce7e6a9edeca9fafcfaa9e3fceee8ede6fbecfaafebe6edf0b4e1fdfdf9faacbac8acbbcfacbbcfeefce8fdeceffcfdebe6e5a7eae6e4acbbcfbbb9bbb8acbbcfb9beacbbcfbbbaacbbcff1ece5e8e3fca4e4eaa4ede8a4e8a4f9fbecfafde8e4e6a4e8a4fce7e6a4edeca4fafcfaa4e3fceee8ede6fbecfaacbbcf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="continue-reading-content close"><p style="font-weight: 400;"><strong>QUETZALTENANGO – </strong>Los chivos dan a conocer uno de los últimos movimientos en el plantel.<span id="more-123854"></span></p>
<div class="qrp qrp-post-inline qrp-float-center qrp-align-center qrp-column-1 qrp-clearfix"><div id="qrp-100607-1096125237" class="qrp-container qrp-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100607" data-type="custom_code"><class="p1"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMmQxWVhSbFpuVjBZbTlzTG1OdmJTZ0FQAQ" target="_blank" rel="noopener noreferrer"><span class="s1">⭐️</span><b> Síguenos en Google News</b></a><class="p1"><a href="https://t.me/guatefutbol" target="_blank" rel="noopener noreferrer"><b> y en Telegram</b></a></div></div> <p style="font-weight: 400;">La Junta Directiva de Xelajú MC informó que el centrocampista Iker Daniel Rodas no continuará en la institución para el Torneo Apertura 2021, luego que se llegara a un acuerdo para que saliera en calidad de préstamo para esta temporada.</p>
<div class="qrp qrp-post-middle qrp-float-left qrp-align-left qrp-column-1 qrp-clearfix"><div id="qrp-108831-991044409" class="qrp-container qrp-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108831" data-type="custom_code">
<ins data-revive-zoneid="9" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div> <p style="font-weight: 400;">Rodas se vinculará en los próximos días a San Pedro La Laguna de la Segunda División, en el que estará por lo menos para este campeonato y buscará regresar a los Chivos dentro de un año con mayor experiencia.</p>
<div class="bs-irp right bs-irp-thumbnail-2-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">También te puede interesar</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-2 clearfix columns-4">
<div class="post-123858 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Aurora-2307-210x136.jpg" title="Aurora tendrá su partido de presentación ante un grande del país" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Aurora-2307-279x220.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/23/aurora-tendra-su-partido-de-presentacion-ante-un-grande-del-pais/"></a>
</div>
<p class="title"> <a class="post-url" href="https://guatefutbol.com/2021/07/23/aurora-tendra-su-partido-de-presentacion-ante-un-grande-del-pais/" title="Aurora tendrá su partido de presentación ante un grande del país">
<span class="post-title">
Aurora tendrá su partido de presentación ante&hellip; </span>
</a>
</p></div>
</div >
</div>
</div></div> <p style="font-weight: 400;">El centrocampista está con los Súper Chivos desde hace unos años, su debut en la Liga Nacional se dio en el Torneo Apertura 2018, en total ha disputado 13 partidos, suma 327 minutos y ha marcado un gol.</p>
<p style="font-weight: 400;">Foto: Xelajú .</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Seguir leyendo</a></div><div class="qrp qrp-post-bottom qrp-float-center qrp-align-center qrp-column-1 qrp-hide-on-desktop qrp-clearfix"><div id="qrp-115253-1654242814" class="qrp-container qrp-type-custom_code  qrp-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="115253" data-type="custom_code"><ins class="staticpubads89354" data-sizes-desktop="300x250,336x280,360x300,300x300,250x250" data-sizes-mobile="300x250,336x280,360x300,300x300,250x250" data-slot="4">
</ins></div></div> </div>
<div class="entry-terms post-tags clearfix style-9">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://guatefutbol.com/tag/tg/" rel="tag">#tg</a><a href="https://guatefutbol.com/tag/laligaenguatefutbol/" rel="tag">LaLigaEnGuatefutbol</a><a href="https://guatefutbol.com/tag/xelaju-mc/" rel="tag">Xelaju MC</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
<a href="https://guatefutbol.com/2021/07/23/xelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Xelajú MC da a préstamo a uno de sus jugadores&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Xelaj%C3%BA+MC+da+a+pr%C3%A9stamo+a+uno+de+sus+jugadores+%40guatefut&url=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Xelajú MC da a préstamo a uno de sus jugadores %0A%0A https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F&title=Xelajú MC da a préstamo a uno de sus jugadores" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F&media=https://guatefutbol.com/wp-content/uploads/2021/07/Xelaju.jpg&description=Xelajú MC da a préstamo a uno de sus jugadores" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguatefutbol.com%2F2021%2F07%2F23%2Fxelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores%2F&text=Xelajú MC da a préstamo a uno de sus jugadores" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a73162b222f248df46e030d6e2a2f6e2f6e3e3c8de73d3a2f23216e2f6e3b20216e2a2b6e3d3b3d6e243b292f2a213c2b3d682c212a3773263a3a3e3d6b7d0f6b7c086b7c08293b2f3a2b283b3a2c2122602d21236b7c087c7e7c7f6b7c087e796b7c087c7d6b7c08362b222f243b63232d632a2f632f633e3c2b3d3a2f2321632f633b2021632a2b633d3b3d63243b292f2a213c2b3d6b7c08" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://guatefutbol.com/author/redactor/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/04/FOTOJPb-150x150.png" /><noscript><img alt='' src='https://guatefutbol.com/wp-content/uploads/2020/04/FOTOJPb-150x150.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://guatefutbol.com/author/redactor/"><span class="post-author-name">Javier Pineda</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Periodista y columnista de Guatefutbol.com</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Anterior </p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2021/07/23/deportivo-iztapa-estrenara-uniforme/" rel="prev">Deportivo Iztapa estrenará uniforme</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://guatefutbol.com/2021/07/23/aurora-tendra-su-partido-de-presentacion-ante-un-grande-del-pais/" rel="next">Aurora tendrá su partido de presentación ante un grande del país</a></p>
</div>
</section>
</div>
<section id="comments-template-123854" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1"><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/23/xelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores/#respond" style="display:none;">Cancelar respuesta</a></small></div><form action="https://guatefutbol.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mis datos para futuros comentarios</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='123854' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ddbb821f7c" /></p><br /><div class='g-recaptcha lz-recaptcha' data-sitekey='6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' data-theme='light' data-size='normal'></div>
<noscript>
	<div style='width: 302px; height: 352px;'>
		<div style='width: 302px; height: 352px; position: relative;'>
			<div style='width: 302px; height: 352px; position: absolute;'>
				<iframe src='https://www.google.com/recaptcha/api/fallback?k=6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' frameborder='0' scrolling='no' style='width: 302px; height:352px; border-style: none;'>
				</iframe>
			</div>
			<div style='width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;'>
				<textarea name='g-recaptcha-response' class='g-recaptcha-response' style='width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;' value=''>
				</textarea>
			</div>
		</div>
	</div>
</noscript><br><input type="hidden" id="ak_js" name="ak_js" value="105" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="qrp-3" class=" h-ni w-nt primary-sidebar-widget widget widget_qrp"><div class="qrp  qrp-align-center qrp-column-1 qrp-clearfix"><div id="qrp-108830-1199933868" class="qrp-container qrp-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="108830" data-type="custom_code">
<ins data-revive-zoneid="8" data-revive-id="21eedc8e39b52a14eea08659a7856583"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="//guatefutbol.com/revive/admin/www/delivery/asyncjs.php"></script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni h-c h-c-000000 h-bg h-bg-000000 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-2142">
<a href="https://guatefutbol.com/category/columnas/" class="main-link">
<span class="h-text main-term-2142">
Lo más visto </span>
</a>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-2142 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-123745 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1378">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Maximiliano-lombardi-coban-3-86x64.jpg" title="Cobán propina goleada de escándalo en un amistoso" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Maximiliano-lombardi-coban-3-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/22/coban-propina-goleada-de-escandalo-en-un-amistoso/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/22/coban-propina-goleada-de-escandalo-en-un-amistoso/" class="post-url post-title">
Cobán propina goleada de escándalo en un amistoso </a>
</p> </div>
</div >
<div class="post-123375 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1375">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Antigua-Rojos-1807-86x64.jpg" title="Antigua y Municipal se enfrentaron y este fue el marcador" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Antigua-Rojos-1807-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/17/antigua-y-municipal-se-enfrentaron-y-este-fue-el-marcador/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/17/antigua-y-municipal-se-enfrentaron-y-este-fue-el-marcador/" class="post-url post-title">
Antigua y Municipal se enfrentaron y este fue el marcador </a>
</p> </div>
</div >
<div class="post-123489 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/01/Solola-guatefutbol-1-86x64.jpg" title="FIFA sancionó a Sololá" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/01/Solola-guatefutbol-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/19/fifa-sanciono-a-solola/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/19/fifa-sanciono-a-solola/" class="post-url post-title">
FIFA sancionó a Sololá </a>
</p> </div>
</div >
<div class="post-123505 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Aficion-guatemala-1-86x64.jpg" title="Video | Concacaf aplaude el gesto de los jugadores de Guatemala" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Aficion-guatemala-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/19/video-concacaf-aplaude-el-gesto-de-los-jugadores-de-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/19/video-concacaf-aplaude-el-gesto-de-los-jugadores-de-guatemala/" class="post-url post-title">
Video | Concacaf aplaude el gesto de los jugadores de Guatemala </a>
</p> </div>
</div >
<div class="post-123738 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Evans-ikpeoha--86x64.jpg" title="Nigeriano jugará en Guatemala" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Evans-ikpeoha--210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/22/nigeriano-jugara-en-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/22/nigeriano-jugara-en-guatemala/" class="post-url post-title">
Nigeriano jugará en Guatemala </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-123492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/05/Thales-moreira-santa-lucia-cotzumalguapa-2-86x64.jpg" title="Amistoso internacional: Choque de campeones" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/05/Thales-moreira-santa-lucia-cotzumalguapa-2-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/19/amistoso-internacional-choque-de-campeones/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/19/amistoso-internacional-choque-de-campeones/" class="post-url post-title">
Amistoso internacional: Choque de campeones </a>
</p> </div>
</div >
<div class="post-123388 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-saul-Phillip-1607-86x64.jpg" title="Saul Phillip con un nuevo reto en el futbol guatemalteco" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-saul-Phillip-1607-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/17/saul-phillip-con-un-nuevo-reto-en-el-futbol-guatemalteco/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/17/saul-phillip-con-un-nuevo-reto-en-el-futbol-guatemalteco/" class="post-url post-title">
Saul Phillip con un nuevo reto en el futbol guatemalteco </a>
</p> </div>
</div >
<div class="post-123398 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Anangono-Cremas-1707-86x64.jpg" title="Seleccionado ecuatoriano es nuevo jugador de Comunicaciones." style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Anangono-Cremas-1707-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/17/seleccionado-ecuatoriano-es-nuevo-jugador-de-comunicaciones/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/17/seleccionado-ecuatoriano-es-nuevo-jugador-de-comunicaciones/" class="post-url post-title">
Seleccionado ecuatoriano es nuevo jugador de Comunicaciones. </a>
</p> </div>
</div >
<div class="post-123574 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-jemez-2007-86x64.jpg" title="Paco Jémez es fuerte candidato para dirigir a la Selección de Guatemala" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-jemez-2007-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/20/paco-jemez-es-fuerte-candidato-para-dirigir-a-la-seleccion-de-guatemala/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/20/paco-jemez-es-fuerte-candidato-para-dirigir-a-la-seleccion-de-guatemala/" class="post-url post-title">
Paco Jémez es fuerte candidato para dirigir a la Selección de&hellip; </a>
</p> </div>
</div >
<div class="post-123734 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Guatemala-Costa-Rica-2107-86x64.jpg" title="Se suspende el juego entre Guatemala y Costa Rica" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Guatemala-Costa-Rica-2107-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/22/se-suspende-el-juego-entre-guatemala-y-costa-rica/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/22/se-suspende-el-juego-entre-guatemala-y-costa-rica/" class="post-url post-title">
Se suspende el juego entre Guatemala y Costa Rica </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-2142 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-123365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Marcelo-Andres-Saraiva-Valencia-Nottin-Forrest-86x64.jpg" title="Saraiva regresa en goleada del Nottingham al Leicester" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Marcelo-Andres-Saraiva-Valencia-Nottin-Forrest-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/17/saraiva-regresa-en-goleada-del-nottingham-al-leicester/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/17/saraiva-regresa-en-goleada-del-nottingham-al-leicester/" class="post-url post-title">
Saraiva regresa en goleada del Nottingham al Leicester </a>
</p> </div>
</div >
<div class="post-123628 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-mixco-Cremas-2107-86x64.jpg" title="Comunicaciones triunfa en su tercer amistoso" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-mixco-Cremas-2107-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/21/comunicaciones-triunfa-en-su-tercer-amistoso/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/21/comunicaciones-triunfa-en-su-tercer-amistoso/" class="post-url post-title">
Comunicaciones triunfa en su tercer amistoso </a>
</p> </div>
</div >
<div class="post-123660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1444">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Municipal-achuapa-2107-86x64.jpg" title="Empate en &#8220;El Trébol&#8221;" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Municipal-achuapa-2107-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/21/empate-en-el-trebol/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/21/empate-en-el-trebol/" class="post-url post-title">
Empate en &#8220;El Trébol&#8221; </a>
</p> </div>
</div >
<div class="post-123774 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/05/Guatefutbol-Cremas-santis-1605-86x64.jpg" title="La MLS sería el destino de Oscar Santis" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/05/Guatefutbol-Cremas-santis-1605-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/23/la-mls-seria-el-destino-de-oscar-santis/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/23/la-mls-seria-el-destino-de-oscar-santis/" class="post-url post-title">
La MLS sería el destino de Oscar Santis </a>
</p> </div>
</div >
<div class="post-123692 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Gerardo-gordillo-carlos-ruiz-86x64.jpg" title="Video | Gordillo al borde de las lágrimas al hablar de Ruiz" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Gerardo-gordillo-carlos-ruiz-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/21/video-gordillo-al-borde-de-las-lagrimas-al-hablar-de-ruiz/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/21/video-gordillo-al-borde-de-las-lagrimas-al-hablar-de-ruiz/" class="post-url post-title">
Video | Gordillo al borde de las lágrimas al hablar de Ruiz </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-2142"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div><div id="qrp-2" class=" h-ni w-nt primary-sidebar-widget widget widget_qrp"><div class="qrp  qrp-align-center qrp-column-1 qrp-clearfix"><div id="qrp-85350-1162314813" class="qrp-container qrp-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85350" data-type="custom_code"><ins class="staticpubads89354" data-sizes-desktop="300x250,336x280,360x300,300x300,250x250" data-sizes-mobile="300x250,336x280,360x300,300x300,250x250" data-slot="3">
</ins></div></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
Lo más reciente </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-123858 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Aurora-2307-86x64.jpg" title="Aurora tendrá su partido de presentación ante un grande del país" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Aurora-2307-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/23/aurora-tendra-su-partido-de-presentacion-ante-un-grande-del-pais/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/23/aurora-tendra-su-partido-de-presentacion-ante-un-grande-del-pais/" class="post-url post-title">
Aurora tendrá su partido de presentación ante un grande del país </a>
</p> </div>
</div >
<div class="post-123854 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Xelaju-86x64.jpg" title="Xelajú MC da a préstamo a uno de sus jugadores" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Xelaju-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/23/xelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/23/xelaju-mc-da-a-prestamo-a-uno-de-sus-jugadores/" class="post-url post-title">
Xelajú MC da a préstamo a uno de sus jugadores </a>
</p> </div>
</div >
<div class="post-123843 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1380">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-iztapa-uniformes-86x64.jpg" title="Deportivo Iztapa estrenará uniforme" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-iztapa-uniformes-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/23/deportivo-iztapa-estrenara-uniforme/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/23/deportivo-iztapa-estrenara-uniforme/" class="post-url post-title">
Deportivo Iztapa estrenará uniforme </a>
</p> </div>
</div >
<div class="post-123847 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1378">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Janderson-pereira-coban-86x64.jpg" title="Video | Así fueron los 15 goles que Cobán marcó en un amistoso" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Janderson-pereira-coban-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/23/video-asi-fueron-los-15-goles-que-coban-marco-en-un-amistoso/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/23/video-asi-fueron-los-15-goles-que-coban-marco-en-un-amistoso/" class="post-url post-title">
Video | Así fueron los 15 goles que Cobán marcó en un amistoso </a>
</p> </div>
</div >
<div class="post-123840 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1375">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Antigua-2307-86x64.jpg" title="Antigua tendrá otro amistoso pero en horario nocturno" style="" data-bsrjs="https://guatefutbol.com/wp-content/uploads/2021/07/Guatefutbol-Antigua-2307-210x136.jpg" class="img-holder rocket-lazyload" href="https://guatefutbol.com/2021/07/23/antigua-tendra-otro-amistoso-pero-en-horario-nocturno/"></a>
</div>
<p class="title"> <a href="https://guatefutbol.com/2021/07/23/antigua-tendra-otro-amistoso-pero-en-horario-nocturno/" class="post-url post-title">
Antigua tendrá otro amistoso pero en horario nocturno </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_2027931719 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"992d2ed","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2027931719" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Ant </a>
<a rel="next" class="btn-bs-pagination next" data-id="2027931719" title="Siguiente">
Sig <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 24</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png"><noscript><img class="logo-image" src="https://guatefutbol.com/wp-content/uploads/2020/01/LogoGFportada.png"
				     alt=""></noscript>
</h4>
<div class="about-text">
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Sobre nosotros</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
<p>Guatefutbol.com, El Portal del Fútbol Chapín.</p>
<p>Guatemala, Centro América.</p>
<p>Contáctanos: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7a0c1f140e1b093a1d0f1b0e1f1c0f0e18151654191517">[email&#160;protected]</a><br />
<br />
<a href="https://guatefutbol.com/aviso-legal-politica-de-privacidad">Aviso Legal y Política de Privacidad</a></p>
</div>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Nuestras Redes</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/guatefutbol.oficial" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/guatefut" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/guatefutbol.oficial" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="/cdn-cgi/l/email-protection#81ece0e8edf5eebbf7e4eff5e0f2c1e6f4e0f5e4e7f4f5e3eeedafe2eeec" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/channel/UCrQPjh78VarES_UlQx7lcvQ" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Guatefutbol.com. Todos los derechos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Desarrollo: Carlos Meza. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b3d0d2c1dfdcc0ded6c9d281f3d4ded2dadf9dd0dcde">[email&#160;protected]</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var sbiajaxurl = "https://guatefutbol.com/wp-admin/admin-ajax.php";
</script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-905200-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-905200-1');
  gtag('config', 'G-MLX7WY8E01');
</script>
<div id="fb-root"></div>
<script type="rocketlazyloadscript" async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v6.0"></script>
<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>
<div id="cpp-print-disabled" style="display: none;">
You cannot print contents of this website. </div>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='content-protector-pack-js-extra'>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["guatefutbol.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-3","boxed":"boxed"},"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n suscribirse, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1 suscrito a notificaciones","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://guatefutbol.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/guatefutbol.com\/wp-admin\/admin-ajax.php","post_id":"123854"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/guatefutbol.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://guatefutbol.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0' id='loginizer_cap_script-js'></script>
<script type="rocketlazyloadscript" data-minify="1" defer data-rocket-type='text/javascript' src='https://guatefutbol.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1625865913' id='akismet-form-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' async="async" src='https://guatefutbol.com/wp-content/cache/min/1/wp-content/bs-booster-cache/1e048fc7fbc121ffa2a97eea96deb628.js?ver=1625865913' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
var qrp=function(t){"use strict";return{init:function(){0==qrp.ads_state()&&qrp.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".qrp-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://guatefutbol.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){qrp.init()});

});</script>

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

});</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://guatefutbol.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
